Jump to content
Bilforumet.no
  • 0
Sign in to follow this  
safoll

Strøm-/batteri-/startproblem

Rate this question

Question

Har litt trøbbel med strøm-/batteri-/startproblem i bilen min..

For ca. en måned siden begynte batteriet i bilen å være trasig, det tappet seg for strøm og jeg måtte bruke startkabler eller nødstarter for å få start, uansett om bilen var varm eller kald. Men av og til hendte det seg at bilen startet uten bruk av nødstarter etter å ha stått noen dager, selv om jeg ikke hadde kjørt noe nevneverdig langt før den ble parkert.

 

For to uker siden, kjøpte og monterte jeg nytt batteri, og alt ble på stell igjen. Nå har det nye batteriet begynt å bli trasig også, og jeg må av og til bruke nødstarter, men av og til starter bilen uten hjelp, selv om jeg også her ikke har kjørt noe nevneverdig langt og latt batteriet lade seg skikkelig før bilen har blitt parkert.

 

Er det noe som stjeler strøm, som kan være problemet? Ikke har jeg ettermontert noe anlegg eller lagt opp strøm til noe, og det er heller ikke noe som står på i bilen som kan trekke strøm etter at jeg har parkert.

Er det eventuelt noe måte å finne ut om noe drar strøm på, og isåfall hva?

Eller er det batteriet i seg selv som er problemet?

Share this post


Link to post

5 answers to this question

Recommended Posts

  • 0

Høres ut som dynamoen din er problemet her.. Mål spenningen på batteriet når motoren er av. Da skal det være rundt 12V. Start så bilen å hold den på ca 2000rpm. Mål igjen. Da bør det være over 13v. Nærmere 14V.. Hvis ikke, sjekk børstene på dynamoen om du har slikt.

Share this post


Link to post
  • 0

Har målt spenningen på batteriet nå, og ved 2000 rpm lader dynamoen 14,4 volt. Målte forsåvidt polklemmene også, og de hadde samme spenningen som polene på batteriet.

Men jeg tror fortsatt at det er noe som stjeler strøm, for om jeg tar av + eller - polklemmen, og setter den på igjen, så gnistrer det. Er ikke dette et tegn på at noe drar strøm?

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.