Jump to content
Bilforumet.no
Sign in to follow this  
Laks1

Diffsperra på Senator, begge eller eit bakhjul?

Rate this topic

Recommended Posts

Er det vanskelig å montere sperre? Korleis er sperra på Senator/Monza? Slik at ein kan spinne på begge hjulne?

 

Er ikke så vanskelig...

Hvilken aksel/bil skal du ha den i?

Først må du skru opp de fire skruene som fester trommelen til akselen... lett å se... Så bare slår ut stikkakslene (de som går fra midten av akselen og ut til hvert nav,), dem kan sitte ganske godt, så et triks er å skru på en gammel felg og slå løs med slegge, jevnt fra begge sider, til den løsner. Når du har gjort det er det fire skruer som fester differensialen, og da er det bare å ta ut den gamle diff-klumpen og sette inn sperra. (Viktig at du har stor nok aksel da...)

 

Håper du skjønner forklaringen min, og at det hjelper:thumb

Share this post


Link to post
Share on other sites

Mad_Maxx: Satan så rå. :D

 

nissanpower: Du har faen meg rå bil, men er ikkje det litt dumt med automat?

 

Rekord Man: Trur eg skjønte det, mange takk. :)

 

 

Post gjerne fleir bilder av råe Senatorer. :D

Share this post


Link to post
Share on other sites
Tviler vel litt på at du spinner på begge bakhjula med en org "sperre". Sperre kan låses 100%, diffbrems er noe annet

 

om difffbremsen er i grei stand så gjør den det ja. er lamell "sperre" med forspenn.

 

diffbrems og sperre er i prinsippet det samme, men ordrett låser en sperre 100% hele tida. mens en diffbrems kun bremser opp litt :D

 

har kjørt mye med sveisa sperre, gode greier det :D

Share this post


Link to post
Share on other sites
Senator og Monza kom hverfall orginalt med sperre (diffbrems). Husker ikke åssen det var på commodoren... Du får nok ikke tak i noe nytt av disse, så må nok bare høre med høggere og privatpersoner. Husk at det ikke er plass til den diffbremsen i alle opel-aksler. Det er plass i Senator/Monza, Commo C, Rekord E 2.2i stv.

 

sperre kom ikke orginalt på aller senatorer iallefall..

mulig det kom på noen 3.0 utgaver

 

er ikke det på min 2.5i fra 85 iallefall og har ikke vert det på de andre som jeg har kjørt

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.