Jump to content

Search the Community

Showing results for tags 'turboproblemer'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
  • Diskusjonsforum Bil
    • Teknisk
    • Elektronikk
    • Bilpleie
    • Bilsport
    • Felg og dekk
    • Hobby, photoshop og spill
    • Juridisk
    • Lakk og Karosseri
    • Bobil og camping
    • Elbil
    • Veteranbil
    • Bilder og videoer av biler
    • Prosjektforum
    • Biltreff/aktiviteter
    • Annet bilrelatert
    • Off topic
    • Ris & Ros, forandringer, forslag og litt foruminfo
  • Bilmerker
    • Sportsbiler
    • Amcar - amerikanske bilmerker
    • Audi
    • Alfa Romeo
    • BMW
    • Citroën
    • Daihatsu
    • Fiat
    • Ford
    • Honda
    • Lastebiler
    • Hyundai
    • Isuzu
    • Jaguar
    • Jeep
    • Kia
    • Lada
    • Land Rover
    • Lancia
    • Lexus
    • Mazda
    • Mercedes
    • Mini
    • Mitsubishi
    • Nissan
    • Opel
    • Peugeot
    • Porsche
    • Renault
    • Saab
    • Seat
    • Skoda
    • Subaru
    • Suzuki
    • Tesla
    • Toyota
    • VW
    • Volvo
    • Øvrige bilmerker
  • Kjøp og Salg

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


Skype


Yahoo


ICQ


Website URL


MSN


Bosted


Location


Interests


Rank


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 3 results

  1. Hei Jeg har nettopp kjøpt meg min første bil, og har et lite problem med den, vil si at jeg har ganske lite peiling på bil så beklager vis det er noe dere ikke forstår. Audi'en er en A4 1,8 Turbo Quattro 2001 mod med 240 HK. Det er byttet turbo (KK04), dyser, frontmontert intercooler og mappet på EStuning i Trondheim. I tuningpapirene så står det at avg trykk er på 1,2 bar. Når jeg drar på så peaker den til 1,4 - 1,6 bar og drar som bare det, men etter noen drag så virker det som den går i nødmodus eller noe sånt. Da ladder den på 0.1 - 0.3 bar. Etter et lite kvarter, så kommer den seg igjen. Vet at 1,5 bar er mye, så skjønner at den kan gå i nødmodus. Noen som har tips til hva dette kan være? J
  2. Har en 9-3 2,2 TiD 125hk som uler noe forferdelig. Ulyden varierer litt, men virker ikke som den er avhengig av turtall, høres ut som en ambulanse. Nå har også turboen begynt å kutte ved ca 2000 o/min. Har prøvd å finne evt. lekkasjer med startgass uten å finne noe. Har også kjent på turbinen og den kjennes grei ut. Noen som har vært borti tilsvarende eller har eventuelle tips?
  3. Har en A-Class 170CDI -99mod. Når jeg kjører så sperrer plutselig motoren på 3000rpm. Ikke noe problem når jeg starter bilen men det kommer plutselig, kan stoppe bilen og det er ofte OK igjen. Kommer og går? Noen som kjenner til dette? Har blitt tipset om at en sensor på turboen kan være gåen og at hele turboen må byttes. er det tilfellet i såfall, er det ikke mulig å bare bytte sensor? Håper noen har peiling på hva dette kan være.
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å optimalisere siden, og for å kunne holde deg innlogget. Ved videre bruk av siden aksepterer du vår bruk av cookies.