Jump to content
Bilforumet.no

Search the Community

Showing results for tags 'b21a'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
    • Diskuter artikler
  • Diskusjon
    • Stripa
  • Partnerforum
    • Street Cars Norway
    • Navirec
    • Eurodel.no
  • Andre_Forum
    • Amcar
    • Annet bilrelatert
    • Bilpleie
    • Bilspill
    • Biltreff/aktiviteter
    • Carspotting
    • Felg og dekk
    • Hobbyforum
    • Juridisk
    • Komposittforum
    • Lakk og Karosseri
    • Lastebiler
    • Mediaforum
    • Opplysningen
    • Photoshop-forum
    • Prosjektforum
    • Ris & Ros, forandringer, forslag og litt foruminfo
    • Teknisk
    • Verktøy og maskiner
    • Veteranbil
  • Elektronikk
    • Bilstereo
    • Carputer
    • Diagnose
    • Motorstyring
    • Navigasjon
  • Bilsport
    • Bilcross
    • Dragracing
    • Drifting
    • Formel 1
    • Nascar
    • Offroad
    • Rally
    • Rallycross
    • SuperGT ( JGTC )
    • Time-Attack
    • Diverse motorsport
  • Kjøp og Salg
    • Annet bilrelatert til salgs
    • Annet IKKE bilrelatert til salgs
    • Biler til salgs
    • Bilstereo til salgs
    • Deler til salgs
    • Felg & Dekk til salgs
    • Russebil/buss til salgs
    • Tuning/Styling til salgs
    • Verktøy & utstyr til salgs
  • Bilmerker

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted


Location


Interests


Rank


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 1 result

  1. Hallo folkens. Driver og bytter motor og har litt trøbbel, så hadde satt veldig stor pris på om noen har noen hjelpende idèer. Har en relativt grei 240 stående. Orginalt er det en B21A motor og M45 kasse i denne. Hadde et ønske om noe bedre fart bortover strekkene og mer power i dem 14-45 graders fjellovergangene. Fikk tak en 245 hvor det stod en B230E motor og M46 kasse. Orginalt stod det en B230A i denne 245`en, men var ombygd til B230E. Ca 40mil kjørte jeg med denne 245`en og alt fungerte fint. Enkel sak dette,tenkte jeg. Merket alt av ledninger/kabler godt før jeg tok ut motoren fra 245`en. Så ut med B21A motoren fra 240`en og Inn med B230E motoren. Monterte bensinpumpene, la opp kabler og relè. Tenningsmodul og dertil kabler. Alt i henhold til " koplings-skjemaet " . I teorien skulle altså bilen starte nå, men det gjør den dessverre ikke. * Ikke gnist. Det er strøm inn på coil, men ikke gnist. Har forsøkt forskjellige coiler uten endret resultat. Motoren får bensin. Tennings modulen er ny. Hva er problemet !? Har snart sett meg blind på hele prosjektet. Er det noen som har noen hjelpende tips ? Kanskje en tegning over ledingsnett å send ? Dersom noen av dere som kan dette tilfeldigvis holder til i Ofoten, narvik / harstad området, så står bilen der =)
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.