Jump to content
Bilforumet.no

Search the Community

Showing results for tags 'audi 1.8 turbo quattro'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
    • Diskuter artikler
  • Diskusjon
    • Stripa
  • Partnerforum
    • Street Cars Norway
    • Navirec
    • Eurodel.no
  • Andre_Forum
    • Amcar
    • Annet bilrelatert
    • Bilpleie
    • Bilspill
    • Biltreff/aktiviteter
    • Carspotting
    • Felg og dekk
    • Hobbyforum
    • Juridisk
    • Komposittforum
    • Lakk og Karosseri
    • Lastebiler
    • Mediaforum
    • Opplysningen
    • Photoshop-forum
    • Prosjektforum
    • Ris & Ros, forandringer, forslag og litt foruminfo
    • Teknisk
    • Verktøy og maskiner
    • Veteranbil
  • Elektronikk
    • Bilstereo
    • Carputer
    • Diagnose
    • Motorstyring
    • Navigasjon
  • Bilsport
    • Bilcross
    • Dragracing
    • Drifting
    • Formel 1
    • Nascar
    • Offroad
    • Rally
    • Rallycross
    • SuperGT ( JGTC )
    • Time-Attack
    • Diverse motorsport
  • Kjøp og Salg
    • Annet bilrelatert til salgs
    • Annet IKKE bilrelatert til salgs
    • Biler til salgs
    • Bilstereo til salgs
    • Deler til salgs
    • Felg & Dekk til salgs
    • Russebil/buss til salgs
    • Tuning/Styling til salgs
    • Verktøy & utstyr til salgs
  • Bilmerker

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted


Location


Interests


Rank


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 5 results

  1. Hei! Har en kamerat som har en audi a4 1.8TQ 2006 mod. Under pådrag er det akkurat som om han mister turbotrykket, og det alltid i mellom 3-4000omdr. I tillegg har han fått en merkelig plystrelyd (kan sammenlignes med dynamostøy-lyd)fra turboen, hva kan dette være? Fikk tips om at det kunne være en magnetventil, men denne er byttet og problemet er der fortsatt.. Bilen er chippet hos BT-Tuning med steg 2. Takk på forhånd :)
  2. Har nå byttet ut BMW med Audi, har derfor ikke så stor kunnskap om disse, men regner med jeg får god hjelp her :) Som emnefelt sier har jeg akkuratt kjøpt en 2003/04 1.8 TQ A6. Det er noen ting jeg stusser på etter å ha kjørt den en del, som jeg håper dere kan hjelpe med: - Regner med 90C er normal arbeidstemp også på Audi? Det virker som det tar ca en halvtime før den kommer i nærheten av 90C. Da ligger den gjerne og vaker på 80C ca? Skummelt tegn, eller ikke noe å tenke på? - Samme med oljetemp. Ligger så og si konstant på 60-70C . Er det normalt? - AC: De 2 varmeviftene som er rett over bilstereo osv.. Jeg syns det er veldig lite luft som kommer fra dem iforhold til BMW. Selv om jeg manuelt kjører anlegget på maks så kjennes luftstrømmen knapt når man har hånda over der. Bilen blir ellers god og varm fort. - Denne har jo som dere sikkert vet 150HK opprinnelig. Har tenkt å chippe den på feks ESTUNING opp til kanskje 190hk ca. Hva tenker dere om dette? Håper på kjappe og fornuftige svar. Skal ikke skryte på meg at jeg er noe spesielt bilkyndig så forklar det eventuelt litt folkelig :)
  3. Hei, er ny her på forumet. Så dere får ta det med ro hvis jeg har postet i feil underforum :) Litt om hva som har skjedd: Var ute og kjørte på is-bane da motoren plutselig stoppet. Da hadde jeg kjørt den 4 km med stram vaier. :race Tidligere på dagen så knakk katalysatoren i festet til turbo, men jeg fortsatte bare og kjøre. Fikk taua den hjem etter mye styr, og begynte på feilsøkingen. (15cm snø er ikke perfekt taue vær) Har ikke gnist. Sjekket sikringene, og 3 av de hadde gått. Byttet de ut og prøvde og starte. Da røyk sikring nr 32. Byttet igjen da den første var 15a istedenfor 20a. Den røyk igjen, med en gang jeg "kinner". Nå bestemte jeg meg for og koble ut alt av kontakter i motoren, og koble til en og en frem til sikringen gikk på nytt. Når alle kontaktene var ute(tror jeg), bortsett fra svinghjul-sensor og lambda. Prøvde jeg på nytt, da røyk sikring nr. 29. Begge sikringene 32 og 29 heter forresten "Engiene Timing" Da så jeg også at det lakk bensin i fra filteret(?). Ble ganske oppgitt og gikk inn. :helpme: Noen som har noen ideer på hva det kan være, eller på hva jeg i det hele tatt kan finne på? Verksted er ganske uaktuelt, da lønner det seg nok og bare kvitte seg med bilen. Jeg er nesten elektriker, så kan bruke et multimeter og klarer og lese tegninger. Men vet ikke helt hvilken ende jeg skal begynne i, tegninger har jeg heller ikke. Har gitt litt opp nå, og trenger et spark i baken :) Er forresten en AEB
  4. Da har jeg fått meg en Volvo v70 98 mod. Første gang jeg bytter bilmerke. Ettersom jeg kun har eid bmw og ikke er så kjent med volvo så dukker det opp en rekke spørsmål. Har prøvd å google en del, men ikke funnet svar på alt. - Varmeapparat som fungere kun på full guff sier google at er en motstand bak hanskerommet som skal byttes. - Cruise controllen er jeg litt usikker på hvordan fungerer. Har satt den på. og trykker på +, men ingen ting skjer. Ikke noe lys ingen, ting. Google sier sjekk, noen brytere ved pedal og noen vakuslanger til motorom... Eller? - Ulyd i dempertårn kommer ved kjøring over en dump. Ganske høy knirkelyd. Er dette en kjent foring eller problem`? - Alarm... står det at det er, og lysdioden er montert midt på dashbordet. Er det knappene som skulle hengt på nøkkelen som aktiverer denne? - Og Stereoanlegget... hvis jeg fjerner orginalanlegget... klikker det for alarmen da? Eller kan jeg rive ut å sette inn en pioneer spiller som spiller brente cd'er og har Aux inngang!! Og skal det ikke være lys i knappene på org anlegget?? Det var det jeg kom på nå... :wonder:
  5. Heisan! Selger nå min audi a4 1.8 Turbo Quattro http://bil.autodb.no/autodb/search.wa2?AdItemId=1500507&SimilarAdItemId=1500507&_cmd=results&cb=9046.1659235684 LINK FØ BILDER AV BILEN.. kort om bilen: Bilen ble kjøpt tilig i april 2012 da sto bilen uten motor og delvis demontert etter som at forgje eier hadde motor havari bilen har nå blit montert opp igjen og består av.. -Ny motor ( ca 210.000km / Karosseri har trilla ca 197.120km ) -ny lambdasonde -nytt gass spjeld -ny motor vifte -Nye plugger -nytt girkasse feste -letta svinghjul -cinter clutch -nytt utvendig spegl -rs ratt m.airbag -3" downpipe -rust frit Mongose efektanleg 2.5" fra downpipe -v-bands klemme -facelift lykkter m.gul lamin-x -Nye baklykter -ny eksos manifoil -nye pakninger -Skjelden 8E-look frontspoiler ( liten skade med Grøftelys ) -side sjørt -kw-v2 coilovers ( godkjent i vognkort ) -autometer turbo tryks måler -bak-rute spoiler -bak-luke spoiler OSV.. bilen starter og går og er fult kjørbar men trenger en Co måling og en feilsøking får å juster og slette feil koder.. når de gjelder rust så er de litt rust på hjulbuer fremme,panser og litt under bilen men ikkje gale får å være en 16 år gammel bil bilen står med orginal chip og oppsett nå etter som at den skal på godkjening..( 330 chip kan evt følge med ) har og en del orginal og div andre deler som følger med bilen.. de kan også følle med 17" porsche replica felger uten dekk om de er av interesse .. bilen trenger og en Eu-godkjening etter som at de ikkje har vært silkt på den siden 2010. skilter er levert inn.. ta kontakt dersom du lurer på noe.. Tlf: 91199722 selges 70.000/bud/bytte
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.