Jump to content
Bilforumet.no

Search the Community

Showing results for tags '2011'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
    • Diskuter artikler
  • Diskusjon
    • Stripa
  • Partnerforum
    • Street Cars Norway
    • Navirec
    • Eurodel.no
  • Andre_Forum
    • Amcar
    • Annet bilrelatert
    • Bilpleie
    • Bilspill
    • Biltreff/aktiviteter
    • Carspotting
    • Felg og dekk
    • Hobbyforum
    • Juridisk
    • Komposittforum
    • Lakk og Karosseri
    • Lastebiler
    • Mediaforum
    • Opplysningen
    • Photoshop-forum
    • Prosjektforum
    • Ris & Ros, forandringer, forslag og litt foruminfo
    • Teknisk
    • Verktøy og maskiner
    • Veteranbil
  • Elektronikk
    • Bilstereo
    • Carputer
    • Diagnose
    • Motorstyring
    • Navigasjon
  • Bilsport
    • Bilcross
    • Dragracing
    • Drifting
    • Formel 1
    • Nascar
    • Offroad
    • Rally
    • Rallycross
    • SuperGT ( JGTC )
    • Time-Attack
    • Diverse motorsport
  • Kjøp og Salg
    • Annet bilrelatert til salgs
    • Annet IKKE bilrelatert til salgs
    • Biler til salgs
    • Bilstereo til salgs
    • Deler til salgs
    • Felg & Dekk til salgs
    • Russebil/buss til salgs
    • Tuning/Styling til salgs
    • Verktøy & utstyr til salgs
  • Bilmerker

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted


Location


Interests


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 10 results

  1. Heisann, Jeg har eid min Passat 2011 B7 nå i 3 månder og har prøvd å finne ut av Bluetooth funksjonaliteten i den siden da. Etter en hel haug med diverse forum posts senere så tror jeg endelig har funnet svaret. Min Bluetooth / Handsfree modul er død. Så det jeg lurer på er som følger: Eier du en B7 (2010-2015) modell av Passat og har Bluetooth / Handsfree i bilen din som fungerer? Hva for en radio har du og vet du hvilken BT / HF modul du har i bilen din? Hvordan var prosessen for å koble telefonen til bilen din? Trykket du på en knapp i taket merket med et bluetooth ikon? Har du phone settings i MFD displayet mellom turtallet og speedometeret? Ser du BT-Audio i radioen din? Har du multifunksjons ratt i din bil som fungerer mote telefonen? Jeg vurderer ekstremt og kjøpe en ny modul, men jeg vet ikke om det i det hele tatt kommer til å fungere. Har noen av dere erfaring med bytte av denne BT/HF modulen? I dag så har jeg en RCD310 radio med følgende BT modul: 7P6035730B Skulle ønske jeg kjente noen som hadde en relativt lik bil som min for testing av modulen. Takk på forhånd for din input.
  2. Det kommer en slags irriterende "gnisse-lyd" fra bakparten på bilen. Høres ut som høyre bak. Kan tenke meg at det kommer fra gummi-foringer eller lignende. Noen som har erfaringer på hva dette skyldes?
  3. Hei. Har en vw passat b7 2011 2.0tdi 4motion. Plages med at blien føles løs fremme, klarer ikke å finne noe, noen foreslag til ting å sjekke? Er det noen foringer på tannstanga? Har byttet støtdempere, endeledd, foringer, nedre bærekule, hjullager, tårnlager på begge sider. har satt på nye dekk å balansert dem, hatt 2 forstillingskontroller på under en 1mnd. Har sett etter om det er noe som er løst men finner fanden ingen ting.
  4. Får opp varsel på feil med skiltlys. Men lysene fungerer. Får opp feilvarslingen på min 2011 modell passat 3c stv. Kan det tenkes at det er tilhengerkontakten som har feilen? Er den evt lett og koble fra med tanke på feilsøking? og ja, har rett watt styrke på begge pærene.. (5W) har prøvd led med canbus og vanlig halogen. Har sjekket alle andre pærer rundt om i bilen og det er ingen som er defekte?
  5. Hallao folkens! Jeg tenker å gå til innkjøp av en 2011-2012 mod X3. Og da tenker jeg en prisklasse mellom 280-320 000,-. Ser de fleste bilene (av min interesse) er gått rett under 100 000km. Hvilke utgifter kan jeg se for meg? Mtp Service, evt slitedeler som bør byttes rundt denne km standen? Har disse bilene noen kjente feil? Håper på noen hyggelige svar
  6. Hei. Noen her inne som vet om det lar seg gjøre å få aktivert us blinkers på en vw passat b7 inne på vagcom, her letet men finner ingen ting. Noen som vet?
  7. Hei, hvordan kan en demontere sideskjørt bak venstre eller høyre på en KIA Sportage SLS 2011 modell? Noen har vært uheldig og har klart å påføre riper i sideskjørt rett ved siden av blinklyset. Jeg må demontere sideskjørt for reperasjon/lakkering. Det er 3 skruer oppe og baklys må demonteres, men hvordan kommer en til fra under-/innsiden? Takker for nyttig informasjon og tipps. Mvh Anti124 KIA Sportage SLS 2011
  8. Hei, tilhenger feste på min tiguan har gått i lås, det er slik et skjult feste som man må dra i en vaier for å få ut, vaieren fjærer og drar seg tilbake som vanlig men tilh.feste kommer ikke ned Takk for alle svar!
  9. Aaaaargh!!! Sorry for en frustrert start på mitt første spørsmål på forumet, men jeg har da nådd den berømte dråpen osv. Kort fortalt (er egentlig ikke mulig) så kjøpte jeg en taxikjørt E 220 CDI 2011 (170 hk) for 1,5 år siden (da 346.000km, nå 386.000km). Problemene begynte da jeg, rett etter kjøp, kom til Berger (fra Lillestrøm) da motoren gikk i nødmodus med lampe og kutt av turbo. Jeg har OBDII leser, men den lå selvsagt hjemme (55 mil lengre nordvest). Problemet var nedsotet DPF. Tok ut, renset, monterte. Flott!!! Så fikk jeg feil P2279 - Intake Air System Leak... Den lokale BO. Steen-sjappa fikk 3 sjanser (og X-antall tusen kroner) uten å lokalisere feilen. Jeg fant den til slutt selv, trykkslange fra intercooler til innsug. Byttet den og alt var supert, i ei uke. Så får jeg feilkoder P00AF - Turbo/Super BoostControl 'A' -module Performance, P0236 - Turbo/Super Boost sensor 'A' CircuitRange/Performance, P2251 - O2 Sensor Negative Current Control Circuit/Open Bank 1 Sensor 1, P2263 - Turbo/Super Boost System Performance og til slutt P2627 O2 Sensor Pumping Current Trim Circuit Low Bank 1 Sensor 1. Er det noen her som kan fortelle en stakkar hvem phocker man må bestikke for å få et tips til hva som er galt? Det skal nevnes at CATemp viser en forsøkt regenerering av DPF hver eneste oppstart etter kald motor, at problemene i hovedsak skjer på kald motor (før skifte av trykkslange til IC kom feil på varm motor), at MAP viser negativ verdi (0,6-0,9 bar) inntil regenereringsprosess er ferdig - selv ved pådrag, at MAP makser på 2,55 bar når motor er varm, og at ECT (kjølevann) ikke overstiger 68 grader nå på vinteren (sommeren er det normalt på rundt 75-85 grader). I tillegg bruker den over literen!!! pr mil, mot 0,45 - 0,65 FØR problemene startet. Mine tanker er; - feil på MAP-sensor - feil på Lambdasonde - dårlig batteri - EGR-feil - eller en kombinasjon av disse. Hva sier så dere? ABSOLUTT ALLE FORSLAG mottas med stor beundring og evig takknemlighet.
  10. Se alle v�re bilder her: http://sviddgummi.no/galleri/index.php/Happenings/Gatebil-Rudskogen-09-07-2011 http://sviddgummi.no/?s=forsiden&valg=les&id=554 Selveste Rod Chong fra Speedhunters. Se alle v�re bilder her: http://sviddgummi.no/galleri/index.php/Happenings/Gatebil-Rudskogen-09-07-2011 http://sviddgummi.no/?s=forsiden&valg=les&id=554
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.