Jump to content

Slippern

Bruker
  • Posts

    841
  • Joined

  • Last visited

  • Days Won

    1

Slippern last won the day on March 10 2014

Slippern had the most liked content!

About Slippern

  • Birthday 08/11/1989

core_pfieldgroups_99

  • Interesser
    IKT, Snowboard og bil
  • Modell (eks S4)
    A4
  • Årsmodell (eks 1995)
    1998
  • Biltype (eks Audi)
    Audi
  • Motor (eks 1.6)
    1.8
  • Yrke eller sivil status
    IT-Lærling
  • Fylke
    Nordland

Contact Methods

  • MSN
    tord@arctic-nuke.com
  • Bosted
    Lødingen

Slippern's Achievements

Kaptein

Kaptein (6/13)

10

Reputation

  1. Stjerneservice.no kan også være behjelpelig med deler :)
  2. Gammel tråd og saken er sikkert løst.. Men må ha tilsvarende delenr / du kan finne en kompatibel enhet ut i fra delenr... Husk også at en SBC har 10års garanti fra Mercedes.
  3. Sjekk jord skikkelig og kast ut kondensatoren. Disse bilene er fullstappet med elektronikk og er ganske kresen på hva som kobles til.
  4. Vil anbefale deg og kjøpe en 2005 modell eller nyere.. De tidligste W/S211 hadde mange barnesykdommer, også mtp på rust. Kjøpte nettopp en 2006 280CDI og er storfornøyd :)
  5. Om den tikker kan det være ventilløfterene, eller EVAP(n75) ventilen, den har lurt mange :)
  6. Om det er FWD så tar det 30 minutter :) Skru løs de to skruene oppe i støtdempertårnet i bagasjerommet, jekk opp bilten og ta av dekket, skru løs demperen nede i bakstillingen og ta ut demperen. Flytt så over støv-mansjettene osv på ny demper og monter i motsatt rekkefølge, er litt vanskelig og treffe de to skru hullene i dempertårnet... Kan også være greit og kjøpe nye støv-manskjetter osv, koster ikke rare summen :)
  7. Byttet clutch på B5en, utløserlagret, lamellen og trykkplata ble byttet. Har nå etter litt kjøring fått en ulyd, en slags tikking. Trør jeg inn clutchen, så forsvinner lyden. Kan da sette bilen i fri og slippe clutchen, og lyden er framdeles borte. Trør jeg inn clutchen, også setter den i feks 1. giret, så kommer lyden tilbake.. Men klarer ikke og høre lyden under kjøring. Ellers fungerer clutchen utmerket, ikke vanskelig og få i gir etc etc.. Noen tips før jeg tar ned kassen?
  8. Slippern

    Gul-oljelampe.

    Gule? Oljelampen skal da være rød? Få målt oljetrykke ditt.
  9. Impresset er garantert 35, er iallefall det som er normalt, med mindre du har en snodig felg bredde. 225 blir bra :)
  10. På min B5 har jeg 7,5-8" felger, med 225" dekk, går akkurat klar av hjulbuene :) Men kommer jo også ann på impresset ditt.
  11. Er forskjellig bensinfilter på FWD og quattro, på FWDen er det bare festet med slangeklemmer, bare å skøyte imellom med en slange eller noe., mens på Quattro er det banjo koblinger, som er hakke vanskeligere og koble utenom.
  12. Den lille motoren skal kun gå når AC er slått på.. Høres ut som kompressoren din er dårlig, men ville også ha sjekket den magnetisk clutch greiern til AC..
  13. Har du åpnet vacumpumpa og sjekket at imprelleren er hel?
  14. Ta og sjekk spenningsregulatoren, det sitter også børster i den, rimelig enkel og bytte men må nok ut med dynamoen.. Tar ikke lange tiden..
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å optimalisere siden, og for å kunne holde deg innlogget. Ved videre bruk av siden aksepterer du vår bruk av cookies. Sjekk ut vår Privacy Privacy Policy