Jump to content

razer2k5

Bruker
  • Content Count

    43
  • Joined

  • Last visited

About razer2k5

  • Rank
    Galant
  • Birthday 09/11/1987

core_pfieldgroups_99

  • Modell (eks S4)
    ZX 2.0
  • Årsmodell (eks 1995)
    1993
  • Biltype (eks Audi)
    Citroen
  • Modifikasjoner (eks konfilter, eksos)
    Ingen enda...
  • Motor (eks 1.6)
    2.0
  • Yrke eller sivil status
    IKT-Drifstoperatør

Contact Methods

  • Bosted
    Sunndalsøra
  1. Takk for svar! Ja, under en av telefonsamtalene nevnte han at de kanskje måtte ha den inn på merkeverksted, men han skulle komme tilbake til meg før det evt. ble nødvendig (slik jeg forsto det av samtalen iallfall). 20 av milene som gikk med var nok pga. merkeverksted ca. 10 mil unna og tilbake, men det er likevel 30 mil bare på testkjøring under oppholdet.
  2. Hei! Har hatt bilen min på verksted nå siste måneden, og fikk den endelig igjen igår, men til nær dobbel pris av hva som var først oppgitt, og jeg søker herved råd. For å gå gjennom situasjonen: Fikk en varsel-lampe i dashbord, bilen gikk i nødmodus, fikk lest ut en feilkode som tilsa at det var en dyse som var gåen. 20. Oktober: Leverte inn bilen på verksted til feilsøking, med beskjed om feilkoden og hva som muligens var feil. 22. Oktober: Fikk telefon fra verksted, dyse var gåen, pris for ny inkl. jobb og feilsøking = Rundt 7000 kroner, godttok dette. 5. November: Hadde ikke hørt noe som
  3. Ja, det finnes 4wd-utgaver av denne ;-) Det ligger for øyeblikket 2 stk. på autodb nå, dog har en av de 2,5 liters V6 motoren (som er veldig, veldig sjelden i norge).
  4. Er jevnlig innom tråden her og sjekker, er ikke mange ZX prosjektene i norge :-P Bra det finnes noen iallfall! Betalte du mye for skivene/klossene?
  5. Ok. Kjenner ikke noe spesielt til bensinlukt når jeg fyller iallfall, håper virkelig ikke det er denne lufteslangen som er gått av. Skal prøve å skifte bensinfilter, luftfilter og litt diverse annet som ikke er skiftet på en stund ;-) Motorlampa kommer på ja, får ingen feil"meldinger". Det siste der må jeg nesten høre med litt folk om, men takk for tipset :-)
  6. Kjørt tom 2 tanker nå, fyllte Shell V-Power ene gangen og prøver med Shell 98 nå. Syns rett og slett den drar dårligere enn når jeg var å prøvekjørte den, rart! Fusker ikke, men litt dårligere drag.
  7. Motorlampa lyser ikke nei, fungerer helt fint ellers!
  8. Heisann! Har da vært avsted og kjøpt meg en liten herjebil. Det er en 2.0 16V (155HK). Selger nevnte noen småproblemer med den, og det ene var at visst du ikke fyller bensin på statoil vil den fuske litt, visst du fyller vanlig 95 på noen andre bensinkjeder vil den altså fuske. Har ikke opplevd det selv enda, men lurer på om noen har hatt det samme problemet, evt. hørt om noen andre som har hatt lignende?
  9. Sett litt på denne selv, men nå ser det ut som den er solgt.
  10. razer2k5

    jenteboraen min:)

    Dukker vel opp en liten Polo etter noen måneder da :D
  11. Såvidt jeg vet har vel Christian skaffet seg veteranbil, en '78 Modell Galant! Nice!
  12. http://www.ewordmarketing.com/grete.html?gclid=CKqx_5WE0osCFRJbXgodOmrwCA Hjelper vel på også :D
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å optimalisere siden, og for å kunne holde deg innlogget. Ved videre bruk av siden aksepterer du vår bruk av cookies.