Jump to content
Bilforumet.no

pofoko

Bruker
  • Content Count

    3
  • Joined

  • Last visited

  1. pofoko

    Bensinpumpe Vectra B

    Da har jeg prøvd alt det over, bilen starter fortsatt ikke. Har prøvd å starte med jumpeleding samtidig som reléet står i. Hva er neste steg?..
  2. pofoko

    Bensinpumpe Vectra B

    Tusen takk for godt svar! Jeg har testet alle sikringene og dem skal funke. Nå er jeg der hvor jeg skal koble kl 30 og kl 87, men lurer på hvor kl 87 ligger? og er det kl 30 med sikringene i boksen under rattet? Er 2 kl 30 der. Hvis bilen starter etter jumpstarten, hva da? Ang kamsensor, har byttet den og fikk ny kabel så må lodde den nye kabelen på den gamle kabelen. Skal teste litt så får vi se hva som skjer :) God påske!
  3. Hei! Jeg trenger litt hjelp.. Har en Vectra B som ikke vil starte. Brukte Opcom til å feilsøke bilen og fikk beskjed om at relè var gåent, dette er byttet og feilkoden er borte. Etter dette var gjort vil bilen fremdeles ikke starte, så jeg sjekket med det vesentlige først - strøm! I kontakten til bensinpumpen var det ikke noe spenning. Prøvde å måle uten tenning, med tenning og når jeg prøvde å starte - med samme resultat. Fuel rail har ikke trykk i det hele tatt, og bensinpumpen er også byttet! Batteriet er også prøvd å lade fullt opp før start, funker heller ikke. Sikringene i boksen under rattet er sjekket og ingen er ødelagte, hva kan det være da? er det noen sikringer under panseret som jeg ikke vet om eller liknende? Og forresten..... ... har en camshaft sensor som jeg ikke får til å funke, prøvd å bytte den også, de på opel sa det ikke var farge på farge som skulle loddes, men han husket ikke hvilken farge som skulle på hva, har dere noen idè om hvilken farge som skal på hva?
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.