Jump to content

Ikke varme i luftanlegget - Golf VII - 2014 - 1,2 Tsi

Rate this topic


Nomecanic
 Share

Recommended Posts

Hei, 

Håper noen har litt peiling og kan hjelpe med litt diagnose. 

Problemet begynte i fjor høst, da det ikke kommer varme på anlegget i bilen. Hadde bilen inne på EU kontroll og fikk de til å sjekke litt samtidig. Ble forsøkt flushing men dette gjorde ikke stor forskjell. Det skal sies at hvis vifta står på 1-3 hakk så kommer det "litt" varme. Er viften på 4-fult så er det kald luft. 

Oppsumering: 

-Litt varme ved lav viftehastighet

- Forsøkt flushing - Påfylling av kjøleveske

- Vanlig temperatur på bilen. 

- Har vurdert å bytte varmeutveksler-

Dette er litt jobb så tenkte å høre om det er noen kloke hoder som har andre tips før jeg setter igang.  

Kulda står for dør å jeg setter stor pris på alle tips og innspill. 

- Knut

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å optimalisere siden, og for å kunne holde deg innlogget. Ved videre bruk av siden aksepterer du vår bruk av cookies. Sjekk ut vår Privacy Privacy Policy