Jump to content

Vakuum problem

Rate this topic


Coln1x
 Share

Recommended Posts

Eg skulle sjekke om det var vakuum i systemet idag. Eg tok vakuum linen som går fra bensin regulatoren og inn til vakuum treet. hørte og kjente veldig godt at det var bra med vakuum. når eg akkurat tokk ut linen hørte eg at motoren skifta turtall heilt til eg plugga den inn igjen. Etter eg plugga linen inn igjen komm det opp ein grønn trekant med oransje bakgrunn og motoren begynte å gå veldig ujevnt. sjekka med min obd2 scanner, men fikk ingen moduler eg kunne scanne. er veldig usikker på kva eg skal gjøre, og alt eg har gjort no er å ta av batteriet. 

DSC00024_LI.jpg

Link to comment
Share on other sites

«Motorlampe» på gammal Volvo. 
Må antageligvis bare slette feilkoder, så forsvinner den. 
Ikke alle billige universal scannere som tar så gammel bil. 

Bilforumet.no
Super Moderator
 

PM med tekniske spørsmål blir ikke besvart, lag en tråd i forumet.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å optimalisere siden, og for å kunne holde deg innlogget. Ved videre bruk av siden aksepterer du vår bruk av cookies. Sjekk ut vår Privacy Privacy Policy