Jump to content
Bilforumet.no
Johnny Frydeblad Søtvik

Vinterproblemer Navara 2006

Rate this topic

Recommended Posts

Hei!

Ny i forumet,aldri prøvd noe sånt før........

Problemet skjer kun ved minusgrader. Ved oppstart ser alt normalt ut. Men under tomgangskjøring med varmeren eller vanlig kjøring. Motorvernet slår plutselig ut. Diagnosen ved merkeverksted viser at registerkjedet skal være strekt. Dette trur æ fint lite på, kjedet skal jo holde i bilens levetid????

Det æ har gjort i praksis, har vært å kjøre den varm før stopp/start. Og da har bilen fungert greit etterpå, uten noe problem. 

 

Alle tips mottas med takk!!!

Share this post


Link to post
Share on other sites

Registerkjede trenger ikke uten videre vare bilens levetid, er flere som sliter med kjeder eller skinner som er slitt ut alt for tidlig. Dersom du hadde opplyst eksakt feilkode er det gjerne enklere å gi bedre svar, nå vet vi kun at motorlampe lyser.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.