Jump to content
Bilforumet.no
babobi

abs/bremsefeil varsler over 20Km/t audi a6 c4 1995

Rate this topic

Recommended Posts

Hei

Har en audi a6 c4 1995 2,8aah forhjulsdrift med problemer med bremser/ abs. Når bilen passerer ca 20Km/t begynner abs og varselslampe for bremser å lyse( rødt og gult ).

Abs fungerer på is/snø under 20Km/t begge veier, men slutter å fungere over dette.( jeg kan gjenta prosessen ved å skru av bilen og starte igjen)

Jeg byttet bremsekalypter begge forran, fikk luft i systemet , men har kjørt igjennom systemet 3 ganger med ca. 1 liter(3X1l) fra hjul lengst vekk og nærmere, men dette har ikke endret noe.

 

Kan dette være abs sensor/abs ring ? bremsepedalen skulle vært litt hardere, går litt landt inn, men ikke så galt

setter stor pris på tips

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.