Jump to content

Speedometer / bensin måler

Rate this topic


millaa34
 Share

Recommended Posts

Hei,

 

Speedometer på min golf 4 1999 modell har sluttet å fungere. Samtidig som bensin måler er ustabil og varier under kjøring. Spesielt under brå svinger, da varsellampen om lite bensin slår ut. Har prøvd å bytte speedometer/instrument panel og speedometer sensor. Noen som har erfaring med dette? eventuelt vet hvor feilen kan være?

 

Håper på svar. 

 

 

Link to comment
Share on other sites

Hei,

 

Et kjapt googlesøk viser at mange sliter med det samme, inkludert meg på min MK4 :P

 

https://www.google.no/?gfe_rd=cr&ei=-7RiV5fKLYyA8QfG77MQ&gws_rd=ssl#q=speedometer+not+working+golf+mk4

 

Noen har måttet lodde noe på speedo/bytte speedo, andre har bytta sensor. Du har sjekka begge disse tingene ser jeg.

 

Jeg har også lest et sted at det var halvveis brudd i ledningene som går til sensor i girkassa. Bruddet var under ved batteriet en plass.

 

Jeg har ikke sjekket noe av dette ennå, så det gjenstår å se for min del.

Octavia MK2

Golf MK4

RX7 FC

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

  • Similar Content

    • By tombre
      Hei dere.  Samboer har en forester 2009 der varsellampe for høyderegulering av hovedlys har begynt å lyse.  Noen ganger blir varsellampe borte, altså kommer og går, mem som oftest lyser den.  Er det automatisk høyderegulator på hver frontlykt?   Mistenker dårlig kontakt i og med at den ikke lyser hele tiden.  Ikke lett å vite hvilken side feil er på.  Er dette noe et verksted kan finne ut av ved diagnose?   Noen som har innspill?  
    • By bergo
      Skulle kjøre hjem fra jobb i min Mazda 3 i går kveld. Rullet på en flat strekke i 80 med cruisekontrollen aktivert. Plutselig deaktiveres cruisekontrollen, og flere gule varsellamper dukker opp. - Feil i motorsystem, feil ved DSC(stabilitetskontroll), feil ved TPMS(dekktrykk), SCBS(brake-support). Manuell giring var ikke lenger mulig (er automat), og den gikk nå på et mye høyere turtall (4.). Giringen ble «rykkete».  
      Har skjedd lignende en gang før i vinter. Da skrudde jeg av motoren, og når jeg startet den igjen 30 sek senere, var det tilbake til normal. (Den var på full service og sjekk i ettertid.)
      Et døgn senere, i dag, og feilmeldingene er der fortsatt. Jeg er langt i fra noen mekaniker, eneste jeg vet er at bilen snart kunne trengt et oljeskift på motor igjen. Vet at rykking og vanskeligheter med å skifte gir kan være symptomer på giroljeskift, men vil da alle de andre feilmeldingene dukke opp? Om noen har en anelse om hva feilen kan være, mottas det med et stort takk. 
      2.2 D 2015, hatt den i litt over 2 år og kun gått 45000.
    • By Bratlie93
      Hei.
      Jeg skulle peile olje her i går, da oppdaget jeg at det var sopreint for mye på pinnen. Tørket av og sjekket en gang til. Samma resultat. Lufta litt på oøja og kjente litt på den, alt tilsier at det er diesel som har kommet i olja.
      Prøvd å søke litt på google, men synes liksom jeg ikke får noe kloke svar, så da håper jeg på det er noe  her som kan hjelpe?
      Litt info om bilen: Er en passat 3b, 1999mod med AJM motor.
       
      Håper på mye hjelp og klole svar
      Mvh Bratlie
    • By enduras
      Noen som kan hjelpe? Hva betyr dette??

    • By Orbeck
      Hei. Har hatt varsellampe for bremsesystem en stund. Denne med utropstegn i en sirkel med parentes rundt
      ( )
       
      Kompis har kjørt diagnose uten feil, samt vi har byttet ABS styreenhet/pumpe. Bremsene fungerer samt abs. Ingen lekkasje i bremsevæske, nivået er stabilt på væske. Mekaniker tror det ligger i ledningsnettet. Han har sjekket DIv ledninger samt hatt opp dæshen uten å finne feil. Noen med samme problem?
       
      Dette gjelder en Audi a3 8l 2003 Mod (gammelt karosseri). Den har rullet 180.000km
       
      Mvh Jonas

  • Populære emner nylig

  • Recent Achievements

    • martinlol went up a rank
      Korporal
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å optimalisere siden, og for å kunne holde deg innlogget. Ved videre bruk av siden aksepterer du vår bruk av cookies. Sjekk ut vår Privacy Privacy Policy