Jump to content
Bilforumet.no
Sign in to follow this  
chbech

HJELP! Får ikke start på Kia Shuma 1998

Rate this topic

Recommended Posts

Hei!

 

Jeg får ikke start på bilen min! Har byttet plugger, batteri, bensinfilter, men ingen lykke frem til nå. Starter går rundt, og pluggene er våte. Er veldig lite gnist i pluggene, så lurer på om problemet kan ligge her. Har tidligere slitt med at den lugger litt på lave turtall, før den til slutt døde ut helt. Noen tips eller tanker om hva som kan være problemet?

Share this post


Link to post
Share on other sites

Hei, har vurdert det samme! Kan få tak på brukte pluggledninger nokså billig, så det er ganske greit å få byttet. Men coilen, er den vanskelig å komme til? evt. hvor pleier den å sitte i forhold til pluggene? Takk for svar! :)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.