Jump to content
Bilforumet.no
Sign in to follow this  
MøreBil

Vectra B 1,8 16V CD, 96 mod - startproblem

Rate this topic

Recommended Posts

Jeg er fersk Vectra-eier og er ingen stor mekker.

 

Kjørte i et sabla regnvær i går og passerte gjennom en del vanndammer i normalt høy fart. Fikk senere på dagen startproblemer. Bilen kinner men starter stort sett ikke uten at jeg kinner en god del, og gjerne flere ganger, før den "tar". I dag er det blitt verre og nå kinner den, men "tar" ikke - før ikke start. Når jeg først har fått start går den fint, men den "døde" et par ganger under kjøring i går.

 

Noen som kan hjelpe meg her? Har lest gjennom en del poster her på forumet men fant ikke noe som traff helt...

 

Vet ikke om det har noen sammenheng, men motorlampa har siden jeg overtok bilen for et par uker siden lyst av og til. Har også lagt merke til at det inntrer en turtallsperre ved ca. 4500 omdreininger - motoren starter å rykke/pulsere. Men om dette har sammenheng med startproblemet vet jeg ikke.

 

Ellers går motoren helt fint og tilnærmet lydløst i forhold til min gamle Astra...

Edited by MøreBil
problem med æ, ø, å

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.