Gå til innhold
Bilforumet.no

Søk i nettsamfunnet

Viser resultater for emneknaggene 'kontakt'.



Flere søkevalg

  • Søk etter emneknagger

    Skriv inn nøkkelord separert med kommaer.
  • Søk etter forfatter

Innholdstype


Kategorier

  • vBCms Comments
  • Artikkeldiskusjon
    • Diskuter artikler
  • Diskusjon
    • Stripa
  • Partnerforum
    • Street Cars Norway
    • Navirec
  • Andre_Forum
    • Amcar
    • Annet bilrelatert
    • Bilpleie
    • Bilspill
    • Biltreff/aktiviteter
    • Carspotting
    • Felg og dekk
    • Hobbyforum
    • Juridisk
    • Komposittforum
    • Lakk og Karosseri
    • Lastebiler
    • Mediaforum
    • Opplysningen
    • Photoshop-forum
    • Prosjektforum
    • Ris & Ros, forandringer, forslag og litt foruminfo
    • Teknisk
    • Verktøy og maskiner
    • Veteranbil
  • Elektronikk
    • Bilstereo
    • Carputer
    • Diagnose
    • Motorstyring
    • Navigasjon
  • Bilsport
    • Bilcross
    • Dragracing
    • Drifting
    • Formel 1
    • Nascar
    • Offroad
    • Rally
    • Rallycross
    • SuperGT ( JGTC )
    • Time-Attack
    • Diverse motorsport
  • Kjøp og Salg
    • Annet bilrelatert til salgs
    • Annet IKKE bilrelatert til salgs
    • Biler til salgs
    • Bilstereo til salgs
    • Deler til salgs
    • Felg & Dekk til salgs
    • Russebil/buss til salgs
    • Tuning/Styling til salgs
    • Verktøy & utstyr til salgs
  • Bilmerker
    • Alfa Romeo
    • AMC
    • Aston Martin
    • Audi
    • Bentley
    • BMW
    • Bugatti
    • Chevrolet
    • Chrysler
    • Citroën
    • Daewoo
    • Daihatsu
    • DeLorean
    • Dodge
    • Ferrari
    • Fiat
    • Ford
    • GMC
    • Honda
    • Hummer
    • Hyundai
    • Isuzu
    • Jaguar
    • Jeep
    • Kia
    • Koenigsegg
    • Lada
    • Land Rover
    • Lamborghini
    • Lancia
    • Lexus
    • Lincoln
    • Lotus
    • Maserati
    • Mazda
    • McLaren
    • Mercedes-Benz
    • MG
    • Mini
    • Mitsubishi
    • Morgan
    • Nissan
    • Opel
    • Pagani
    • Peugeot
    • Plymouth
    • Pontiac
    • Porsche
    • Renault
    • Rolls Royce
    • Rover
    • Saab
    • Seat
    • Shelby
    • Skoda
    • Smart
    • Ssangyong
    • Subaru
    • Suzuki
    • Talbot
    • Tesla
    • Toyota
    • TVR
    • Vauxhall
    • VW
    • Volvo

Finn resultater i...

Finn resultater som...


Startdato

  • Start

    Slutt


Sist oppdatert

  • Start

    Slutt


Filtrer etter antall...

Ble med

  • Start

    Slutt


Gruppe


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted


Location


Interests


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Fant 4 resultater

  1. DSR

    GPS som kommer og går

    Har en 2011-modell som snart har passert 100.000 km. Det har skjedd et par-tre ganger at GPSen slutter å virke. Kontakt med null satelliter. Jeg har en teori om at det er en løs kopling et sted - for når jeg sist hadde den på service (i april 2016) fant de ikke noen feil. Men, de hadde løftet og senket rattstammen. Nå sent i høst falt den så ut igjen, og jeg stoppet, flyttet litt på rattet - inn og ut/opp og ned, og signalet kom tilbake. Er det noen der ute som har erfaring med hva som kan være feilen? Noe jeg kan gjøre selv? Dag
  2. Hei, har en 2001 e46 316i m43 sedan. Jeg har byttet starter og driver nå og setter sammen alt. Jeg glemte å merke en kabel. Og nå husker jeg ikke hvor den skal til... Den går ned fra boksen over innsuget og ned under mitten av innsuget. Den er teipet sammen med hovedstrømmen og styrestrømmen til starteren. Den har blå/rød og rød/hvit ledninger Den har 2 kontaktpunkter inne i pluggen Den har også et klips på seg. Jeg misstenker at det er en av de innafor den røde ringen på bildet. Men en av dem på bildet er det. Det hadde vært veldig fint om noen kunne kommet med forslag om hvor den skulle.
  3. Noen som vet om det er mye jobb å koble opp tilhengerstøpsel på en A4? 2002 A4 B6 Avant. Og noen som vet hvor jeg får tak i det?
  4. Hei. Sliter med å få av ledningene i kontakten til Multi-Function Temperature Sender. Som bildene viser, så er det svært mye irr på koblingene til denne. Virker som det er en mothake som holder igjen kabelskone. Noen som vet? Er redd jeg ikke får på nye om jeg klipper dem...
×

Viktig informasjon

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.