Jump to content

Search the Community

Showing results for tags 'kontakt'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
  • Diskusjonsforum Bil
    • Teknisk
    • Elektronikk
    • Bilpleie
    • Bilsport
    • Felg og dekk
    • Hobby, photoshop og spill
    • Juridisk
    • Lakk og Karosseri
    • Bobil og camping
    • Elbil
    • Veteranbil
    • Bilder og videoer av biler
    • Prosjektforum
    • Biltreff/aktiviteter
    • Annet bilrelatert
    • Off topic
    • Ris & Ros, forandringer, forslag og litt foruminfo
  • Bilmerker
    • Sportsbiler
    • Amcar - amerikanske bilmerker
    • Audi
    • Alfa Romeo
    • BMW
    • Citroën
    • Daihatsu
    • Fiat
    • Ford
    • Honda
    • Lastebiler
    • Hyundai
    • Isuzu
    • Jaguar
    • Jeep
    • Kia
    • Lada
    • Land Rover
    • Lancia
    • Lexus
    • Mazda
    • Mercedes
    • Mini
    • Nissan
    • Opel
    • Peugeot
    • Porsche
    • Renault
    • Saab
    • Seat
    • Skoda
    • Subaru
    • Suzuki
    • Tesla
    • Toyota
    • VW
    • Volvo
    • Øvrige bilmerker
    • Mitsubishi
  • Kjøp og Salg

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


Skype


Yahoo


ICQ


Website URL


MSN


Bosted


Location


Interests


Rank


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 4 results

  1. Hei. Sliter med å få av ledningene i kontakten til Multi-Function Temperature Sender. Som bildene viser, så er det svært mye irr på koblingene til denne. Virker som det er en mothake som holder igjen kabelskone. Noen som vet? Er redd jeg ikke får på nye om jeg klipper dem...
  2. Hei, har en 2001 e46 316i m43 sedan. Jeg har byttet starter og driver nå og setter sammen alt. Jeg glemte å merke en kabel. Og nå husker jeg ikke hvor den skal til... Den går ned fra boksen over innsuget og ned under mitten av innsuget. Den er teipet sammen med hovedstrømmen og styrestrømmen til starteren. Den har blå/rød og rød/hvit ledninger Den har 2 kontaktpunkter inne i pluggen Den har også et klips på seg. Jeg misstenker at det er en av de innafor den røde ringen på bildet. Men en av dem på bildet er det. Det hadde vært veldig fint om noen kunne kommet med forslag om hvor den skulle.
  3. Har en 2011-modell som snart har passert 100.000 km. Det har skjedd et par-tre ganger at GPSen slutter å virke. Kontakt med null satelliter. Jeg har en teori om at det er en løs kopling et sted - for når jeg sist hadde den på service (i april 2016) fant de ikke noen feil. Men, de hadde løftet og senket rattstammen. Nå sent i høst falt den så ut igjen, og jeg stoppet, flyttet litt på rattet - inn og ut/opp og ned, og signalet kom tilbake. Er det noen der ute som har erfaring med hva som kan være feilen? Noe jeg kan gjøre selv? Dag
  4. Noen som vet om det er mye jobb å koble opp tilhengerstøpsel på en A4? 2002 A4 B6 Avant. Og noen som vet hvor jeg får tak i det?
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å optimalisere siden, og for å kunne holde deg innlogget. Ved videre bruk av siden aksepterer du vår bruk av cookies. Sjekk ut vår Privacy Privacy Policy