Jump to content
Bilforumet.no

Search the Community

Showing results for tags 'føler'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
    • Diskuter artikler
  • Diskusjon
    • Stripa
  • Partnerforum
    • Street Cars Norway
    • Navirec
    • Eurodel.no
  • Andre_Forum
    • Amcar
    • Annet bilrelatert
    • Bilpleie
    • Bilspill
    • Biltreff/aktiviteter
    • Carspotting
    • Felg og dekk
    • Hobbyforum
    • Juridisk
    • Komposittforum
    • Lakk og Karosseri
    • Lastebiler
    • Mediaforum
    • Opplysningen
    • Photoshop-forum
    • Prosjektforum
    • Ris & Ros, forandringer, forslag og litt foruminfo
    • Teknisk
    • Verktøy og maskiner
    • Veteranbil
  • Elektronikk
    • Bilstereo
    • Carputer
    • Diagnose
    • Motorstyring
    • Navigasjon
  • Bilsport
    • Bilcross
    • Dragracing
    • Drifting
    • Formel 1
    • Nascar
    • Offroad
    • Rally
    • Rallycross
    • SuperGT ( JGTC )
    • Time-Attack
    • Diverse motorsport
  • Kjøp og Salg
    • Annet bilrelatert til salgs
    • Annet IKKE bilrelatert til salgs
    • Biler til salgs
    • Bilstereo til salgs
    • Deler til salgs
    • Felg & Dekk til salgs
    • Russebil/buss til salgs
    • Tuning/Styling til salgs
    • Verktøy & utstyr til salgs
  • Bilmerker

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted


Location


Interests


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 2 results

  1. Hei, har en 2001 e46 316i m43 sedan. Jeg har byttet starter og driver nå og setter sammen alt. Jeg glemte å merke en kabel. Og nå husker jeg ikke hvor den skal til... Den går ned fra boksen over innsuget og ned under mitten av innsuget. Den er teipet sammen med hovedstrømmen og styrestrømmen til starteren. Den har blå/rød og rød/hvit ledninger Den har 2 kontaktpunkter inne i pluggen Den har også et klips på seg. Jeg misstenker at det er en av de innafor den røde ringen på bildet. Men en av dem på bildet er det. Det hadde vært veldig fint om noen kunne kommet med forslag om hvor den skulle.
  2. Hei, jeg har kjøpt en XL7 hvor 4wd indikatoren blinker ca hvert 2-4 sekund (ikke i et fast mønster) i 4wd modus, høy og lav. Den slår seg bare av i en brøkdel av et sekund, for så å lyse igjen. Firehjulstrekken fungerer tilsynelatende som normalt. Er det noen som har kjennskap til dette, evt. hvor bryteren/føleren til 4wd indikatoren sitter? Håper i allefall at det bare er dårlig kontakt til indikator, og ikke at noe er på vei til å ryke. Har tidligere hatt samme modell av XL7, men med manuell kasse, og minns at indikatoren blinket kun i det 4wd ble innkoblet.
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.