Jump to content
Bilforumet.no

Search the Community

Showing results for tags 'immobilizer'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
    • Diskuter artikler
  • Diskusjon
    • Stripa
  • Partnerforum
    • Street Cars Norway
    • Navirec
    • Eurodel.no
  • Andre_Forum
    • Amcar
    • Annet bilrelatert
    • Bilpleie
    • Bilspill
    • Biltreff/aktiviteter
    • Carspotting
    • Felg og dekk
    • Hobbyforum
    • Juridisk
    • Komposittforum
    • Lakk og Karosseri
    • Lastebiler
    • Mediaforum
    • Opplysningen
    • Photoshop-forum
    • Prosjektforum
    • Ris & Ros, forandringer, forslag og litt foruminfo
    • Teknisk
    • Verktøy og maskiner
    • Veteranbil
  • Elektronikk
    • Bilstereo
    • Carputer
    • Diagnose
    • Motorstyring
    • Navigasjon
  • Bilsport
    • Bilcross
    • Dragracing
    • Drifting
    • Formel 1
    • Nascar
    • Offroad
    • Rally
    • Rallycross
    • SuperGT ( JGTC )
    • Time-Attack
    • Diverse motorsport
  • Kjøp og Salg
    • Annet bilrelatert til salgs
    • Annet IKKE bilrelatert til salgs
    • Biler til salgs
    • Bilstereo til salgs
    • Deler til salgs
    • Felg & Dekk til salgs
    • Russebil/buss til salgs
    • Tuning/Styling til salgs
    • Verktøy & utstyr til salgs
  • Bilmerker

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted


Location


Interests


Rank


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 2 results

  1. Etter gårsdagens forsøk på å få liv i de 2 fremre høyttalerene i min 91’ 190e aut. Vil ikke bilen starte... i det jeg vrir om nøkkelen lyser instrumenter og radio som vanlig, men da jeg vrir siste hakket skjer absolutt ingenting... jeg mistenker at den har gått i startsperre-modus etter gårsdagens arbeid i dashbord/midtkonsoll. jeg har lest litt og prøvd startkabler, åpning/lukking og låsing av dører og bagasjerom i håp om å få den ut av startsperre-modus, men uten hell:( om noen vise 190-guruer kunne kommet med noen gode forsøk hadde det vært svært ønskelig, Takk på forhånd!
  2. Hei, Jeg har en Mazda3 1.6l standard utgave fra 2004. Det virker som det er noe feil med motorstyreenheten (PCM) og jeg har derfor kjøpt en brukt på ebay for 3000 NOK istedet for 25000 NOK som de ville ha for en ny på verksted. Problemet mitt nå er at jeg må programmere den nye enheten slik at koden i mine nøkler vil matche og immobilizer systemet vil tillate start. Jeg har ringt verksted for å spørre om de kan reprogrammere. Mekanikeren sa at styreenheten (PCM) måtte bli nullstilt/reset før den ble tatt ut av den forrige bilen. Jeg trodde de kunne programmere den uansett hvilken tilstand den var i. Har noen noen erfaring med å bytte til brukt styreenhet her på forumet?
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.