Jump to content
Bilforumet.no

Search the Community

Showing results for tags 'a1girkasse'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
    • Diskuter artikler
  • Diskusjon
    • Stripa
  • Partnerforum
    • Street Cars Norway
    • Navirec
    • Eurodel.no
  • Andre_Forum
    • Amcar
    • Annet bilrelatert
    • Bilpleie
    • Bilspill
    • Biltreff/aktiviteter
    • Carspotting
    • Felg og dekk
    • Hobbyforum
    • Juridisk
    • Komposittforum
    • Lakk og Karosseri
    • Lastebiler
    • Mediaforum
    • Opplysningen
    • Photoshop-forum
    • Prosjektforum
    • Ris & Ros, forandringer, forslag og litt foruminfo
    • Teknisk
    • Verktøy og maskiner
    • Veteranbil
  • Elektronikk
    • Bilstereo
    • Carputer
    • Diagnose
    • Motorstyring
    • Navigasjon
  • Bilsport
    • Bilcross
    • Dragracing
    • Drifting
    • Formel 1
    • Nascar
    • Offroad
    • Rally
    • Rallycross
    • SuperGT ( JGTC )
    • Time-Attack
    • Diverse motorsport
  • Kjøp og Salg
    • Annet bilrelatert til salgs
    • Annet IKKE bilrelatert til salgs
    • Biler til salgs
    • Bilstereo til salgs
    • Deler til salgs
    • Felg & Dekk til salgs
    • Russebil/buss til salgs
    • Tuning/Styling til salgs
    • Verktøy & utstyr til salgs
  • Bilmerker

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted


Location


Interests


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 1 result

  1. hei! jeg har en 2010 modell audi A1 diesel som har gått 44500 km. Jeg kjøpte denne bilen i fjor, og har ikke hatt noen problemer med den før nå. Det som skjer er at bilen starter alltid fint, men jeg har hatt noen problemer når jeg går fra 2-3 eller 3-4 gir. bilen reagerer som om giret er for høyt for farten, selv om den ikke er det. med andre ord høres det ut som jeg kveler motoren. jeg skvetter hver gang jeg hører lyden, tar giret i fri og setter giret i 3 eller 4 igjen, og lyden er borte. Lyden (ristingen) kommer ikke hver gang jeg kjører, eller hver gang jeg skal bytte til 3 eller 4 gir. Jeg var inne på verksted på fredag, de prøvekjørte bilen og justerte en girwire, kostet 500 kr. Jeg var overlykkelig ettersom jeg forventet en regning til 50 k, og har ikke hørt lyden frem til i dag tidlig (mandag), selv om jeg har kjørt bilen ca 50 km hver dag siden torsdag. Så, er det noen som har noen forslag på hva dette kan være? skal inn til samme verksted i morgen. tilleggsinfo: På onsdag forrige uke sjekket jeg oljen, og den var lav. (nederste tuppen på oljepeileren var dekket). hadde bilen inne på service i november med oljeskift, men ikke sjekket oljen siden. fikk også beskjed fra samme service at bremsene begynner å bli slitt, og jeg bør bytte de ut ila året, men ingen krise.
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.