Jump to content
Bilforumet.no

Search the Community

Showing results for tags 'Turtall'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
    • Diskuter artikler
  • Diskusjon
    • Stripa
  • Partnerforum
    • Street Cars Norway
    • Navirec
    • Eurodel.no
  • Andre_Forum
    • Amcar
    • Annet bilrelatert
    • Bilpleie
    • Bilspill
    • Biltreff/aktiviteter
    • Carspotting
    • Felg og dekk
    • Hobbyforum
    • Juridisk
    • Komposittforum
    • Lakk og Karosseri
    • Lastebiler
    • Mediaforum
    • Opplysningen
    • Photoshop-forum
    • Prosjektforum
    • Ris & Ros, forandringer, forslag og litt foruminfo
    • Teknisk
    • Verktøy og maskiner
    • Veteranbil
  • Elektronikk
    • Bilstereo
    • Carputer
    • Diagnose
    • Motorstyring
    • Navigasjon
  • Bilsport
    • Bilcross
    • Dragracing
    • Drifting
    • Formel 1
    • Nascar
    • Offroad
    • Rally
    • Rallycross
    • SuperGT ( JGTC )
    • Time-Attack
    • Diverse motorsport
  • Kjøp og Salg
    • Annet bilrelatert til salgs
    • Annet IKKE bilrelatert til salgs
    • Biler til salgs
    • Bilstereo til salgs
    • Deler til salgs
    • Felg & Dekk til salgs
    • Russebil/buss til salgs
    • Tuning/Styling til salgs
    • Verktøy & utstyr til salgs
  • Bilmerker

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted


Location


Interests


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 23 results

  1. Maraan

    Vectra B

    Har en vectra B 2000 modell, 1.8l med store problemer!Først begynte turtallet å tulle, går opp og ned hele tiden (når bilen står i fri og ved clutching). Det ble etterhvert så galt at turtallet ble så lavt at bilen stoppet. Prøvde å bytte kamakselsensor, men da ville ikke bilen starte, så måtte putte den gamle tilbake igjen. Prøvde deretter å bytte luftmassemåler, noe som resulterte i at det ble bedre, men ikke bra. Etter en lang tid med turtallsproblemer hendte det at motorlyset på bilen kom på, og den rykket til før motorlyset gikk av igjen. Fikk gjennom diagnoseapparat at det låg feil på bankesensor. Prøvde dermed å skifte denne, uten at det ble noe bedre. Senere hendte det at bilen døde når motorlys kom på, og ville ikke starte igjen etterpå. Når tenning stod på, stod bare motorlyset og blinket, og bilen ville ikke starte. Det hender også at bilen dør mens jeg kjører. Noen tips til hvor feilen kan ligge?
  2. Hei, nå er det slik at jeg har en volvo her som tuller seg på en merkelig vis. bilen ble hentet med lekkasje mellom manifoil og motor, den ble kjørt fra østlandet og til vestlandet uten noen problemer. den ble brukt noen korte turer hjemme for å "holde den i bevegelse" etter par turer merket jeg at bilen plutselig begynte å fjuske når jeg kjørte sakte i 2 gir med lite gassbruk. jeg kom hjem og sjekket atf i gasser, det var veldig lite, jeg fylte på og parkerte bilen. neste dag var alt borte. jeg fant ut at o-ringen for justeringsskrue i gasseren hadde blitt ødelagt, jeg tok ut stempelet. etterhvert fikk tak i annen tilsvarende gasser med samme stempel med ok o-ring her om dagen puttet jeg den inn og startet, den startet lett men fjusket på tomgang etterhvert ble den bedre og jeg tok en tur. først fjusket den ganske mye men ble bedre nå jeg ga gass og kjørte på høy turtall bare for å oppdage at den fjusket like mye på lav turtall og lite gass. sjekket plugger som så ganske hvite ut , justerte opp nålen slik at den fikk mer bensin men likevel gikk den dårlig på tomgang, fjusket og man kunne høre godt at den ikke gikk fint. den kunne gå fint men plutselig nesten stoppe for å så ta seg opp igjen til ok nivå. forgasser som står i bilen: Stromberg 175 CD, den med svart topp. så hva har jeg tenkt: - at atf oljen kunne ha rent inn i ventilene og laget sot/dritt som ligger og sperrer for normal drift - at atf oljen hadde rent langs nålen og inn i bensin-kammer nederst i gasseren og ligger der og lager trøbbel(skulle trodd at oljen hadde blitt dradd opp med bensin og bare blitt forbrent i motoren) - at eksos-lekkasjen ved manifoil har plutselig begynt å lage problemer(som sagt har bilen fungert helt fint inntil jeg oppdaget atf-olje lekkasje) her trenger jeg råd hvor jeg skal begynne å feilsøke Alle forslag mottas med takk, ønsker å kunne få denne på veien før vinteren slår til :) jeg har ikke noe overhalingssett til gasser men kun en tilsvarende men ganske gammel gasser. (har kjøpt styrepinner til manifoil/topp som skal skiftes ut pga dårlige gjenger.) bildet til info, den jeg har er veldig lik
  3. Jeg har en Golf 4 1,6 fra 1999 som har problemer med å starte. Bilen starter ikke, og om den gjør, er turtallet høyere på tomgang enn vanlig. Etter ca 1-5 min går gasspedalen litt inn som om den blir trykket ned. Om jeg trykker på gassen brått, leker bilen kenguru. Samtidig som dette, blir motoren varm uvanlig fort. Jeg har nylig byttet olje- og bensinfilter + olje (castrol) og fyllt på kjølevæske. Hjelp!
  4. Når bilen har oppnådd driftstemperatur, og jeg står i kø, så faller ofte turtallet et halvt sekund i ny og ne. Dette skjer som oftest når bilen står i drive, men kan skje i neutral også, dog ikke like ofte da. Merkelig nok virker det som det skjer oftere når jeg står i nedoverbakke enn når jeg står på slett vei...det kan være tilfeldigheter. Jeg har nettopp vært inne på verksted med den, og den eneste feilen dem fant, var at radiator-viften var defekt. Denne ble byttet, men problemet er fortsatt der. Har OBD2-blåtann adapter som jeg har prøvd å koble til telefonen for å se om jeg ser "noe" som er galt når den dropper/hakker på turtall, men så langt har jeg ikke sett noe åpenbart som forandrer seg i takt med turtallet. Mulig avlesningen ikke er rask nok til å detektere dette. Virker som det bare oppdaterer seg en gang i sekundet. Til info, når jeg gir gass, er det ingen problemer. Dette skjer kun ved køkjøring.
  5. Hei, når jeg starter bilen( Mazda 626 GT ca. 1986) starter den OK, men får å holde motoren i livet må jeg ha konstant trykk på gass pedalen, som du kan tenke deg er et stort problem. Hvis det hadde vært en bil med mye rust å mange problemer hadde det ikke vært noe problem, da hadde jeg solgt den eller bare skrapa den, men det er faktisk det eneste problemet med bilen (kun små feil som kan rettes opp selv på kort tid). Den er kjørt av min bestemor som kjørte veldig lite med den, kanskje to ganger i uka frem og tilbake til butikken, den har også stått ute på alle årstider. Alle rutine sjekker er fulgt opp og alt er bra, det er bare de siste årene den har vært sånn og bygget seg opp gradvis verre og verre. Har hatt den på et verksted i et år til en kompis av faren min mens jeg var i militæret men han fant ikke ut av problemet, hvis noen har noen forslag på hva det kan være tas det imot med åpne armer! Tusen takk
  6. Hei. Jeg kjøpte en VW Touran 1,9tdi 2004mod i sommer (regnr. BP97124). Etter å ha hatt bilen i ca 2 måneder begynte den å fuske. Det vil si at til å begynne med så startet det når jeg kjørte i 5. gir/ 2-5sekunder etter at jeg hadde gearet opp til 5. gir og sluppet clutchen. Da falt turtallet i noen sekunder før det tok seg opp igjen. Men etterhvert skjedde dette oftere og i flere gear, og det tok seg ikke oppigjen av seg selv. Da var jeg nødt til å sette bilen i fri eller bytte gear og ruse motoren for å "finne" turtallet. Slik har det vært i ca 2 uker nå, men forekomsten har vært varierende. Noen dager har det nærmest vært umulig å kjøre, imens andre dager har jeg nesten ikke merket noe til det. Bilen har vært inne på et kort feilsøk hos mekonomen og følgende kom opp: P0341 kamaksel-sensor P0672 glødeplugg syl 2 P0674 glødeplugg syl 4 P2185 tempsensor 2 P1641 sjekk fail i air-condition P0642 sensor reference voltas "A" circiut low" Slettet disse feilkoder. Feilkode P0642 kom tilbake. Jeg og en kammerat har hver for oss søkt på den siste feilkoden som kommer tilbake og begge kommet inn på linker som forteller om feil på Intake Flap Motor. Men ingen av oss vet hva det vil si og om det kan være feilen. Eller om det kanskje kan være at vi er blitt feilledet av den siste feilmeldingen, hvis det egentlig er en av de andre som er problemet? (Bilen ble ikke kjørt mellom slettingen av feilkodene og den nye avlesningen, meg bekjent. Da mekonomen hadde snaut med folk på jobb og kun foretok et forenklet feilsøk på parkeringsplassen) I dashbordet lyser motorlampen kontinuerlig og noen ganger blinker glødelampa. En annen ting som jeg ikke tror har noe med saken å gjøre er at av og til når jeg startet motoren så er abs-en avslått. Og noen ganger kan bilen være svært tung å starte imens andre ganger starter den i løpet av et knapt sekund (dette virker å være helt uavhengig av vær og temperatur). Er det noen her inne som forstår seg på det jeg skriver og kan ha en løsning på problemet, eller fortelle meg om de tror at Intake Flap Motor har noe med saken å gjøre? Har kammerater som kan skru bil, så et alternativ er å kjøpe komponentene selv å få hjelp av dem, men de har ikke feilsøkingsverktøyene som trengs og kunne ikke helt forstå hva feilen kom av. Og om ikke så vil jeg nødig levere den til et verksted gang på gang fordi de tror de har løst det, slik jeg ser at flere her inne har hatt problemer med. På forhånd, tusen hjertelig takk for ALL hjelp! :)
  7. Hei - jeg har en Volvo V50 1.6 Drive 2009, 115 000 km. I det siste så har jeg opplevd motorsvikt når jeg gir gass ved f.eks. omkjøring/ akselerasjon. Det føles som om motoren helt plutselig går 3/4 kraft (i beste fall) og turntelleren vil ikke gå oppover. Må starte bilen på nytt for å få "tilbake" motoren. Problemet dukker opp både på langturer og korte turer. Neste EU kontroll er november 2015 og vanlig service er beregnet til desember. Er det noen som har forslag på hva som feiler bilen? Takknemlig for innspill! Hilsen, Martin G. Fransson
  8. Hei. Jeg har en 2004 Vectra C stv, 2.2 TurboDiesel med 5 trins aut.girkasse. 315.000km på klokken. Jeg kjøpte bilen igår, og kjørte den hjem (600km) uten problem. Men idag da jeg skal på jobb, oppfører den seg ikke helt vanlig. Jeg kjører 10km til fjellet jeg jobber på uten problem, og skal da kjøre de siste 10km opp av en fjellvei (1.000 høyde meter) og rett innen jeg ankommer toppen, så oppfører girkasse seg merkelig. Når jeg f.eks. accelererer... jeg kjører i 2. gir, og når kassa så skal skifte til 3. så tar motoren turtal (opp til omtrent 4000rpm) og står der i 2sek uten at bilen accelererer, innen den girer til 3. gir.... når den så går i 3. gir, så kommer det selvklart et ordentlig "rykk" i bilen. Så det er når den skifter gir, så tar det et par sekunder innen den "finner" giret, og derimellom tar motoren jo turtal. Føles som det "er det samme" som å stå i Neutral/fri. Noen som har ideer til hva dette kan være? Har lest litt på nettet om at når en kjører i bakker, så er det best å bruke tiptronic'en pga dette, stemmer det?
  9. Hei, jeg lurte på om neon har peiling på hva slik turtallsperre de bruker i rally, drifting og drag kalles på norsk, finner fler youtube videoer av slik 2 step launch control og slikt og lurte på om hvor man får kjøpt slik boks som man selv kan velge hvilke turtall bilen skal sperre på. og om det finnes slik til en carisma gdi 1,8 16V 140hk, vil helst ha slik 2 step launch control, hvor man får stilt inn turtallet på både 1. gir og 2. gir. er ikke ute etter å å måtte remappe bilen som jeg også går an, for det skal være mulighet å kjøpe slik ekstern boks man kobler til, batteriet, pluggledningen og videre til clutchposisjoneringskontakten som sitter under rattstammen. Noen som har peil? Takker for svar på forhånd.
  10. Hei, har en Audi 80 som fusker. Når den står stille hører jeg at turtallet går opp og ned. når jeg kjører hopper bilen veldig mye. Det er ikke alltid den hopper, noen ganger veldig mye. andre ganger nesten ingenting. Har fått forslag sånn som luftmengdemåler og tomgangsmåler(eller hva det er?) som kan være gåen. Prøvde også å koble ut luftmengdemåleren, var ikke stor forskjell.
  11. Byttet tomgangsregulator på min 2000 Astra G x16xel, men jeg fikk en virkning jeg ikke var helt forberedt på. høyt turtall opp til 4000 og den holder seg jevnt der. Var jo i utgangspunktet ute etter jevt turtall men ikke så høyt, noen der ute som kanskje har en ide om hva som kan være årsaken til dette.
  12. Hei! Er eier av en Mercedes e220 W210 diesel uten turbo.. Problemet mitt er at da jeg kjører kan den pluttselig dø av virker det som, men var ikke lengre en kanskje et sekund så er den oppe igjen.. Og av og til når jeg skal stoppe den, gjerne etter å ha kjørt den litt så vil den ikke stoppe med en gang da jeg vrir rundt nøkkelen... Kan kanskje ta en 10-20 sekunder før den dør av.. Noen som har en aning hvor problemet ligger henne? :) Takker for alle innspill og beklager om det ikke kom på riktig topic plass ;)
  13. Hei! Idag skulle jeg hogge bilen igang på 1 gir, har gjort det mange ganger før. Men idag skjedde det noe rart. Den ville ikke ordentlig opp i turtall etterpå. Den går sånn tålig greit opp til 3000 omdreininger også går den sakte men sikkert opp til 4000, etter det går det så seint at det ikke er vits en gang, når den står i fri og gjør det går den til 6000 .. Sviver veldig fint på tomgang og høres fin ut opp til 3000 (muligens den høres litt dauere ut på et vis) Det er en volvo 740 1988 mod, med b230f. Noen ide på hva det kan være?
  14. Hei! Jeg har en del problemer om dagen med min 245 90' LH2.4. Bilen går tilsynelatende helt normalt, men ca 15% av tiden jeg kjører med den går turtelleren bananas. Den hopper opp og ned og ingen ting gir helt mening. Samtidig virker det som om kanskje bilen bare går på noen av sylinderene, for jeg har merkbart mye mindre effekt enn det jeg skal. Jeg kan også nevne at om det er fuktig ute, eller har regnet masse, er det ofte jeg aldri får start på bilen. En gang skulle jeg noe viktig, og dro den på starteren kanskje ti ganger. Etterhvert fikk jeg litt turtall, og jeg trykket gassen i bunn. Gradvis gav motoren mer turtall og etter noen minutter med rusing var den som før. Bare at problemet over tikket inn igjen som vanlig. Jeg er student, og har egentlig ikke tid til å feilsøke så mye/mekke om dagen. Bilen må EU-godkjennes nå, og jeg vurderer tanken om å bare sette den på verksted og be de fikse disse problemene. Jeg vet at håndbrekk ikke fungerer på venstre side, så det må iaf. fikses før EU. Jeg tror ikke det er så mye mer. Jeg har aldri hatt en bil på verksted, så er det sannsynlig at man kan ta alt i samme slengen og bake inn en EU-godkjenning (gitt at det ikke er andre mangler), og i såfall hvor mye er realistisk at dette koster? (Trenger ikke være merkeverksted)
  15. Jeg tror ihvertfall at det er det den heter. En ting som ligner på en slags tennplugg med ledninger på. Der som NåleLøftSensoren skal sitte. Bilen jeg søker del til er: Audi 100 Avant (C4) 2.5 TDI, 1992 modell, motortype AAT. Fikk beskjed fra verkstedet om å skifte denne delen, de kaller det nåledyse, men når jeg googla det så fant jeg bare info om motorsykler. Den drar ikke turtallet over 2 tallet og den rykker og napper veldig ofte, sikkert grunnet at den ikke kan måle hvor mye og hvor ofte dieselen skal sprøytes inn i motoren i jevn flyt. Er det noen som har en sånn del liggende og er villig til å selge den til meg? Eller har info om en plass de har den til salgs? Har sjekket alle mulige nærliggende og lenger vekk liggende bil-demonteringer og bilopphuggerier, ingen hadde den typen bortsett fra på Toten, men de hadde bare 4 dyser igjen av noe som skulle være 5, min konklusjon da blir at de har solgt akkurat den jeg trengte? Håper på svar fra noen som kan hjelpe meg med dette..
  16. Jeg har en saab 9-3 2.0 turbo 1999 bensin. det som skjer er som følger. dersom jeg kjører i "høy" fart, dvs. over ca. 70km/t og trykker på gasspedalen, så skal det veldig lite til før turtallet stiger mer en farten. det virker altså på ett vis som om at clutchen slipper. MEN det som gjør at jeg ikke tror det er slitt clutch, er det at dette skjer ikke dersom jeg kjører la oss si i 30 i 2.gir, og trykker gasspedalen relativt langt ned. da akselererer den i samsvar med turtallet. ellers så har jeg ikke noe problemer med å skifte gir eller løse den i bratte bakker eller noe annet forsåvidt. jeg har kommet frem til at det mest sannsynelig er små luftbobler i oljen til clutchen, men jeg er ikke noe bilmekaniker. så mitt spørsmål er vel om det er noen som vet hva det er? eller tror det er noe annet? eller kan bekrefte min teori? eller i det minste har en mening om det ene eller andre?
  17. Jeg sliter med at på bilen nøkker på et vist turtall. Eks. når jeg starter opp og setter den i d og gir gass så nøkker den skikkelig så må jeg slippe gassen og da funker den bra resten av kjøre turen. Hvis jeg ruser den skikkelig før jeg setter den i d så er problemet borte. Er det noen som har vært borti dette?
  18. Har en helt ny Touran 105 hk med 7 trinn dsg. hra problemer med at turtallet kommer opp i 4300 o/min før den girer fra 1st til andre gir. har også problemer med respons på gasspedal. det opleves ved at gasspedal trykkes litt inn foor å øke farten, ingenting skjer, trykker litt til, ingenting skjer, trykker litt til - da kommer bilen som et skudd. bilen er registrert i mai i år (2011). Er det noen andre som har opplevd noe liknende? :)
  19. Hei! Min Ford Escort 97 går ikke høyere enn 4 tusen omdreininger. Den nekter.. Jeg hadde den på EU og fikk konstatert for høy CO og Lambaverdi. Etter litt undersøkelser oppdaget jeg at den ikke går på sylinder nr 3, (ingen forskjell på motorlyd når jeg tar av og på plugghetta mens motoren er på). Jeg har byttet plugger (Biltema), pluggledningsett (Torshov bilrekvisita) og coiler (kjøpt brukt fra bilvraker). Men samme feilen med turtallet. Noen her med noen gode råd hva jeg bør sjekke ut? Er forresten en nybegynner som har kjøpt meg Haynes bok:P
  20. jeg har problemer med en skrape/pipe lyd fra ca under midten av bilen. denne lyden kommer når det blir høyt turtall. eller står stille og drar på. eller kjører i oppoverbakke med passe fart. (Kommer ikke noe lyd hvis man har deni fri og gasser.) noen som har noe erfaring/ideer om hva dette kan være?
  21. Hei. Som overskriften sier har jeg litt problemer med bilen min. Bilen er en Audi 100 C4 1992 Modell.(stasjonsvogn) For 3 dager siden startet den med noe finurlig, som jeg nå prøver å finne ut av hva er.(og jeg er ikke den mest bilkyndige personen :p ) Problemet er at når jeg starter bilen og lar den gå på tomgang driver den å vandrer mellom 900 og 1300 omdreininger. Det virker som om bilen driver å gasser selv. Og hvis man lar bilen "dra" seg selv på lavt turtall (sige?) så driver den å rykker/hopper fremmover kontinuerlig. Har fått høre at det kan være: - Falskluft - Defekt Lambdasonde - Tett luftfilter Men tenkte jeg skulle høre her om det var noen som har opplevd noe lignende, og kanskje har noen tips?
  22. VNystad

    Tomgangskontakt

    Hei, jeg har hatt store problemer me turtalle på bilen i det siste en VW golf 2 sport. jeg hadde den på diagnose hos møller bil i stavanger. Der fant dem ut at det var tomgangskontakten som er ødelagt å de har sluttet å produsere delen. Dermed lurte jeg på om noen vet om en eller noen som har en tomgangskontakt delnr. "051 133 028 D"? Vegard Nystad
  23. Hvis jeg starter bilen og kjører på lavt turtall lader ikke dynamoen, og lysene blir bare svakere og svakere. Men når jeg ruser motoren litt blir plutselig lysene sterkere, og da lader den som normalt også på lavere turtall. Dette må jeg gjøre hver gang jeg starter motoren. Børstene så fine ut, men byttet med en annen børstebru fra en deledynamo. Denne hadde litt lengre børster, så dette kan vel neppe være problemet. Noen idèer? :helpme:
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.