Jump to content
Bilforumet.no

Search the Community

Showing results for tags 'Climatronic'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
    • Diskuter artikler
  • Diskusjon
    • Stripa
  • Partnerforum
    • Street Cars Norway
    • Navirec
    • Eurodel.no
  • Andre_Forum
    • Amcar
    • Annet bilrelatert
    • Bilpleie
    • Bilspill
    • Biltreff/aktiviteter
    • Carspotting
    • Felg og dekk
    • Hobbyforum
    • Juridisk
    • Komposittforum
    • Lakk og Karosseri
    • Lastebiler
    • Mediaforum
    • Opplysningen
    • Photoshop-forum
    • Prosjektforum
    • Ris & Ros, forandringer, forslag og litt foruminfo
    • Teknisk
    • Verktøy og maskiner
    • Veteranbil
  • Elektronikk
    • Bilstereo
    • Carputer
    • Diagnose
    • Motorstyring
    • Navigasjon
  • Bilsport
    • Bilcross
    • Dragracing
    • Drifting
    • Formel 1
    • Nascar
    • Offroad
    • Rally
    • Rallycross
    • SuperGT ( JGTC )
    • Time-Attack
    • Diverse motorsport
  • Kjøp og Salg
    • Annet bilrelatert til salgs
    • Annet IKKE bilrelatert til salgs
    • Biler til salgs
    • Bilstereo til salgs
    • Deler til salgs
    • Felg & Dekk til salgs
    • Russebil/buss til salgs
    • Tuning/Styling til salgs
    • Verktøy & utstyr til salgs
  • Bilmerker

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted


Location


Interests


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 5 results

  1. Hei. Må vel prøve forumet for å få litt hjelp. Har en 2L 2004 med CT (climatronic). Oppdaget for noen dager siden at vifta (radiator) går konstant lavfart, når jeg har den på auto. (begge av når econ) Ingen feilkoder i CT. Det viser seg og at kompressor og er innkoblet konstant noe som sikkert er den feil som trigger vifta inn?. Dette er helt uavhengig av om coupetemperaturen er satt lavt eller høyt. A/C fungerer og kjøler umiddelbart når jeg skrur ned temp. Jeg har byttet tempsensor nede radiator, men den var feilfri. Motortemp instrumentpanel er som normalt. Jeg har null fukt og feil i comfort styringen i dørken og den har vel intet med dette å gjøre. Får OBD feilkode for sensor jeg byttet men har sjekket inn spenning, den er 5V og ok. Jeg er ganske sikker på at feilen da er fukt irr i kontrollenheten som på de fleste VW er festet foran på radiatorvifte eller under batteriplata. På min 2L er den ikke der. (batteriet er under deksel foran frontrute h.side) . Ledningen og hovedkontakten vifta går inn i siden bak spyleveskebeholder. Jeg lurer på om noen kan fortelle meg hvor denne styreenheten/releet er og om noen har kjennskap til liknende problemer. Mvh.
  2. Hei, Jeg har en 2005 Polo 9N 1.2 med Climatronic. Klimaanlegget er plutselig helt dødt, umulig å få det på i det hele tatt. Ingen ting kommer opp i displayet og viften er ikke på. Noen som har noe forslag til hva som kan være galt med det?
  3. Jeg har en 2009 Cross Polo nå, hvor Climatronic'en ikke funker normalt. Når jeg skrur på vifta så kommer det ikke mere luft. Når jeg trykker Auto kjennes det ut som luften reguleres, men jeg får ikke endret manuelt. Det synes på displayet, men ingen endring i luft trykk. Når jeg trykker på front rute de fog knappen så skal det jo normalt komme full pupp, men ingenting skjer, annet enn at displayet viser korrekt. Det lille av luft som kommer virker kald, så tror det er gass. Det skal vel uansett være mulig å regulere viften selv om det ikke er gass. Noen tips?
  4. hei har en passat 98-99 mod 1,8l med climatronic problemet at jeg bare får kald luft inn uansett hva æ sett tempen på. skjekka begge slangan inn bak toppen inn til varmeaperatet å begge e varme, har tatt en selvdiagnose å funnet 0 feil altså 444 00 men får også opp 444 02. å det er ganske kaldt å kjøre nå men heldig vis er det varme i setene:-) men er det noen som kan hjelpe meg så hadde jeg blitt glad.
  5. Flere bilder her: http://www.finn.no/finn/car/used/object?finnkode=32884091 Bra w203 selges! Bilen selges for 105.000,- ferdig prutet ved raskt salg. Bilen fremstår som veldig bra teknisk og karrosserimessig er den veldig fin. Det følger med Helt nye 19" sommerhjul kun vært prøvd på bilen. Bilen ble tatt fargebytte på da jeg ville ha den hvit og hadde tenkt og beholde bilen en stund. Da ble det byttet panser/begge skjermene forrand/hoved lykter og grill til facelift. ++ Bilen blir levert uten xenon da disse er ettermontert og ikke godkjent. CD spilleren på bilde følger ikke med, men det følger med en spiller og orginal spilleren, Årsavgiften betales av kjøper. Send Pm/mail eller ring for info. kontakt info ligger på finn.
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.