Jump to content
Bilforumet.no

Search the Community

Showing results for tags '1997 mod'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
    • Diskuter artikler
  • Diskusjon
    • Stripa
  • Partnerforum
    • Street Cars Norway
    • Navirec
    • Eurodel.no
  • Andre_Forum
    • Amcar
    • Annet bilrelatert
    • Bilpleie
    • Bilspill
    • Biltreff/aktiviteter
    • Carspotting
    • Felg og dekk
    • Hobbyforum
    • Juridisk
    • Komposittforum
    • Lakk og Karosseri
    • Lastebiler
    • Mediaforum
    • Opplysningen
    • Photoshop-forum
    • Prosjektforum
    • Ris & Ros, forandringer, forslag og litt foruminfo
    • Teknisk
    • Verktøy og maskiner
    • Veteranbil
  • Elektronikk
    • Bilstereo
    • Carputer
    • Diagnose
    • Motorstyring
    • Navigasjon
  • Bilsport
    • Bilcross
    • Dragracing
    • Drifting
    • Formel 1
    • Nascar
    • Offroad
    • Rally
    • Rallycross
    • SuperGT ( JGTC )
    • Time-Attack
    • Diverse motorsport
  • Kjøp og Salg
    • Annet bilrelatert til salgs
    • Annet IKKE bilrelatert til salgs
    • Biler til salgs
    • Bilstereo til salgs
    • Deler til salgs
    • Felg & Dekk til salgs
    • Russebil/buss til salgs
    • Tuning/Styling til salgs
    • Verktøy & utstyr til salgs
  • Bilmerker

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted


Location


Interests


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 4 results

  1. Hei. Har akkuratt kjøpt meg en escort 1,6 v16 97' zetec. Får ikke varme anlegge til og fungere sikkelig. Den fungerer på trinn 1 og 2 men på 3 så blir det helt stille, har prøvd å skrfte vifte motor og har sett på brtyeren der man velger trinn for vifta, men ingen ting fungerer. På kalde dager er det greit å få litt fart på varmeanlegget slik at bilen blir god å varm Noen som har hatt samme problemet eller vet hva jeg kan gjøre?? Mvh. Fredrik
  2. bensinpumpa mi røyk her om dagen, og bilen har stått siden da.. jeg er ikke så dreven på det å skru bil, og lurer på hvilke biler som kan ha en pumpe som går overens med bilen min. lurer også på hvordan jeg får pumpa opp av tanken.. var visst ikke bare å "løfte den opp".. takker på forhånd for kjappe svar =)
  3. Haloo, Jeg har det fine problemet at skjermen inne i bilen min, hvor klokka, datoen ++ står ikke fungerer helt som den skal. Jeg kan se hva som står, men enkelte 'krystaller' fungerer dårlig eller ikke i det hele tatt. Kan virke (ut i fra Googling) at det er fordi jeg ikke har orginal spiller. Noen som vet noe? En annen ting er at når jeg skrur av tenninga skrur CD spilleren seg HELT av. Den glemmer instillinger, radio kanaler ++. Har prøvd å koble om (Gul på rød kabel?) så den får strøm hele tiden, for så å skru den av når jeg forlater bilen. Men dette trekker strøm og ender med at jeg ikke får startet dagen derpå.. Noe som forsovet ikke er helt optimalt.. Takk for all hjelp! EDIT: Den trådløse sentrallåsen fungerer heller ikke, altså når jeg trykker på nøkkelknippe så lyser det rødt og grønt, men det virker som om bilen ikke mottar signalet.. Noen som vet hvor jeg kan begynne å lete? Sentrallåsen på passasjersiden fungerer forsovet heller ikke.. Alle andre dører åpner seg når jeg vrir om nøkkelen, men ikke passasjersiden..! Noen ideer der også?
  4. hei: ) har kjøpt meg tåkelys til min a4 og lurer på hvor man får kjøt kontaktene/pluggene bak på tåkelysa ??
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.