Jump to content
Bilforumet.no

monster11

Bruker
  • Content Count

    110
  • Joined

  • Last visited

About monster11

  • Rank
    Registrert bruker
  • Birthday 01/29/1980

Contact Methods

  • Bosted
    holter
  1. er selve girkassen den samme?på audi 1,2tdi og 1,4tdi og lupo 1,2tdi??
  2. den har kjørt 236000km nå. og nogen kan hjelpe og finne de riktig ting på ebay for mig. for og være sikke vil denne passe? http://www.ebay.co.uk/itm/TIMING-BELT-KIT-HYUNDAI-H-1-2-5-1997-2005-/230706816744?pt=UK_CarsParts_Vehicles_CarParts_SM&hash=item35b732a6e8
  3. det er en golf 3 1,6 1997 [ATTACH]30704[/ATTACH]
  4. Nogen som ved navnet på den som sitter på siden av motoren hvor der er 2 kjøleslanger og en sensor på?
  5. Kjøpte det til min golf 3 fra 1997 men fikk ikke bruk for det derfor selger jeg det. Er med eksos pakninger mit tlf 46762755 Fra http://svendseneksos.no ser ut til det passer andre biler en golf. Frontrør VW Golf - Vento - Passat 1,6i - 1,8i - 2,0i 08/87 - 1998 ( Oenr. 191253091BB 191253091M 191253091T 1H0253091CM 357253091E 358253087A 3A0253091F [ATTACH]28858[/ATTACH]
  6. og hvis det ikke er den? kan det være vandpumpen? prøver og bytte termostaten igen imorgen.
  7. fant du ut av hvad det var? jeg har samme problem på min golf 3 1,6.
  8. min er kjøpt ny i norge og de sage at der kun var 5 år nå.
  9. jeg har også prøvet jeg har en 2004 både takk og bakluke og døre fikk det ikke jeg heller,de slutte vist med 12 års rust gareti for et år siden på takk, bakluke og døre.
  10. jeg har skifte bremser bag og nu har jeg nesten ikke brems mer?er en Renault Megane Expression
  11. Skift tennplugger idag og alt er helt fint nå :) tog en kompresjonstest og den var ok.
  12. da jeg skulle prøve og starte den idag var det som om den kun startet på 3 plukke. ikke nogen som ved?
  13. Skulle starte bilen var det ingen kompresjon. Etter en stund startet bilen,men det kom hvit røyk ut av eksosen. Prøvde igjen dag og blen startet helt fint. Det er ikke vann i oljen, og ikke olje i kjølervæsken. Hva kan være årsaken til at bilen ikke ville starte og kompresjon?
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.