Jump to content

Rollo

Bruker
  • Posts

    48
  • Joined

  • Last visited

About Rollo

  • Birthday 01/12/1975

core_pfieldgroups_99

  • Modell (eks S4)
    Stratus
  • Årsmodell (eks 1995)
    1999
  • Biltype (eks Audi)
    Chrysler
  • Motor (eks 1.6)
    2.0

Contact Methods

  • Bosted
    Oslo

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

Rollo's Achievements

Korporal

Korporal (2/13)

10

Reputation

  1. Hei Er det noen som kan anbefale en side der det er kjøp og salg av bildeler?
  2. Ta gjerne kontakt. Har noen feilkoder som kan være coil, luftmålere og sonder. Blir dyrt å bytte alt :-O Så håper noen kan søke opp feilen uten å ruinere meg. :-)
  3. Rollo

    Tennplugg åpning

    Oh ja det viste jeg ikke. Har Denso. De sto på 1 og jeg lot de stå sånn, bilen starter og motoren går greit. De gamle er et annet merke, noe slitt og sotete og de hadde åpning på 1,5 :-O
  4. Rollo

    Tennplugg åpning

    viste ikke at jeg sendte deg pm , beklager. jeg trodde jeg svarte på meldingen din .....
  5. Rollo

    Tennplugg åpning

    Oh ja det viste jeg ikke. Har Denso. De sto på 1 og jeg lot de stå sånn, bilen starter og motoren går greit. De gamle er et annet merke, noe slitt og sotete og de hadde åpning på 1,5 :-O
  6. Rollo

    Tennplugg åpning

    Er det noen som kan fortelle meg hva korrekt åpning på tennpluggene skal være til en Zafira 1,8l 2009. Takk
  7. Hei jeg har hatt problemer med at bilen bruker mer bensin enn vanlig har også to feilkoder som sier at det er sensor 1. bank 1, Lamdasonden. Har kjøpt denne , men klarer ikke å løsne sonden, den har brent fast. Av og til , om jeg har lavt turtall eller forsøker å ta av i 2. gear, så kveles ikke bilen, men kupeviften slår seg av, for så å slå seg på igjen?? Har sjekket alle sikringer i dag og ser at sikring nr 4 er borte hos meg, se bilde. Den skal være til vifte og oppvarming. Har også motorfeil ikon, gult Kan noen bekrefte eller avkrefte at denne skal være tom ? og kan dette gi disse symptomene? Det er en firkantet sikring, vet ikke hva de heter.
  8. Ja men jeg får så mange valg der :-)
  9. Tusen takk for at du svarer. Jeg tror også det, etter en del søk, at en feil kan lede til flere feilkoder. Har nytt luftfilter og skal sjekke plugger og evt kjøpe lambdasjonde1. Spurte på skruvat om de kunne hjelpe, men de henviste til at de behøve original nr på delen. Har sendt en forespørsel til Opel om de kan gi meg original nr til den sonden, men de svarer ikke. Har du noen tips om hvor jeg kan kjøpe delene?
  10. Takk for svar. Er ikke 02 sensor lamdasonden. Jeg googler P1034 og P1345E og får opp o2 sensor feil. At det er bank 1 sensor 1. Som er den lamdasonden som er under tennpluggene?
  11. Vet none hvilke sikringer det er som styrer 02 sensorene?
  12. Hei Lampen for motorfeil begynte å lyse i dag og jeg får feilkoder 13004, 1345E og 17012 på pedaltesten Noen sier at det er lambdasonden, men det er en før og etter katalysator, hvordan vet jeg hvem som er gåen? Vet noen pris på å få dette gjort? Kan det være tennpluggene? All hjelp mottas med takk R
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å optimalisere siden, og for å kunne holde deg innlogget. Ved videre bruk av siden aksepterer du vår bruk av cookies. Sjekk ut vår Privacy Privacy Policy