Gå til innhold
Bilforumet.no
bardmaj

VW Tiguan durelyd i stereo

Ranger emnet

Anbefalte innlegg

Har en VW Tiguan 09mod som jeg nylig har byttet hovedspiller. Alt ellers er originalt og ingen ekstra forsterker. Har feilsøkt og prøvd og finne ut av denne feilen men blir litt rådvill når jeg ikke finner noen koblingsskjemaer på nett. Så håper på noen har et svar

Durelyden er der konstant når volum er over 0. altså på mute så er den borte. Er ikke dynamostøy. bare en konstant lav lavfrekvent durelyd når tenning er på eller motor går. Duringen er på en konstant db hele tiden. Øker verken ved volum eller motor turtall. Når tenning er av så er durelyden borte. Har koblet på amper meter på minus pol batteri og til chassi. fant ut av når jeg kobler ut F16 (belysning høyre side) i motorrom så forsvinner all during. Koblet i igjen for så og dra ut plugger for og finne kilden. Drar ut høyre baklys så blir duringen borte. Er ikke LED. Plugger inn igjen og drar ut kjørelys og bremselys av sokkelene. duringen er borte. Plugger dem i og duringen er der igjen. Byttet venstre lykt til høyre kun med den i. samme feil med during.. Ohmet og målt V på begge sider bak. Samme verdier.

Har noen hvert borti lignende eller har noen gode råd??

Del dette innlegget


Lenke til innlegg
Del på andre sider

Opprett en konto eller logg inn for å kommentere

Du må være et medlem for å kunne skrive en kommentar

Opprett konto

Det er enkelt å melde seg inn for å starte en ny konto!

Start en konto

Logg inn

Har du allerede en konto? Logg inn her.

Logg inn nå

×

Viktig informasjon

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.