Jump to content
Bilforumet.no
  • 0
Sign in to follow this  
Per-Arild

Mercedes c180 som fjusker ved oppstart

Rate this question

Question

Hei !

 

Kjøpte i forrige uke en mercedes c180, har gått 160 000km

Når eg starter opp når den er kald, fjusker den i 2 min, den nykker og hakker, feiltenner, går dårlig på tomgang. den dauer alti etter første oppstart, så kommer fjuskebyen, men bare når motor er kald - når den blir driftsvarm er den helt grei.

 

Den var slik når eg kjøpte den, den hadde ikke hatt service på 5 år, så tok en service på den - bytta olje, plugger og filtre men den er slik enda.

 

Har lest litt rundt, kan det vær luftmengdemåleren ? men då ville den vel fjusket hele tiden ?

Eller en temp sensor av noen slag ?

 

Noen som har hatt lignede problem ?

 

TAKKER Raske svar, skal nemli på ferie neste uke, greit å få orden på det.

 

Per.

Share this post


Link to post

0 answers to this question

Recommended Posts

There have been no answers to this question yet

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.