Jump to content
Bilforumet.no
Sign in to follow this  
mechie

Speedometer "døde" en halvtimes tid...(wire eller elektrisk?)

Rate this topic

Recommended Posts

Min 96-mod hadde plutselig død speedometer-funksjon en halvtimes tid her i går. Alts, det lyste som vanlig i helt dashbordet, men speedometeret stod på null under kjøreturen og km-teller sto stille. Mot slutten av kjøreturen fungerte det plutselig igjen.

 

Er både speedometer og km-teller elektrisk?

 

Noe jeg bør sjekke?

Share this post


Link to post
Share on other sites
de er nok berre sensoren som er slitt. få ut instrumentpanelet og sjekk kontakta el wieren... kan vere nok. men vist dem ser den feilen på eu så er de 2er feil:(

 

 

Hei, takk for svar.

Så langt har meteret "kommet og gått" tre ganger.

Nå har det vært dødt i 3 dager. Trodde jeg fikk det i gang ved å trykke inn trip-teller -reset (mekanisk) siden meteret plutselig starta igjen, men nå ser jeg ingen sammenheng.

 

Sensoren? På girkassa?

Og er det elektrisk eller wire tro?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.