Jump to content

Problemer med servostyring.

Rate this topic


bubbenaas
 Share

Recommended Posts

Hei

 

Har lest fram og tilbake på forumer ang servostyring, men blir ikke klokere.

 

Har en Peugeot 309 med servostyring, når jeg svinger uansett vei så er det lett å svinge, så blir det plutselig litt tung etterfulg av lett igjen. Er akkurat som om et ledd er slitt. Virker som om servoen av og til tar seg en liten "pause".

 

Når jeg triller med bilen og den ikke er i gang, så merker jeg ingenting til problemet. Altså så har jeg kommet til konklusjon at det ikke er noe problem med noen av leddene, men må være noe med servosystemet.

 

Reima er fin og pumpa pumer, har prøvd å klipe til på returslangen mens rattet ble svingt på, da kunne jeg kjenne at oljen bygger seg opp i returslangen, så pumpa fungerer. Kan ikke se noen luftbobler i oljen, så har ingen mistanke om luft.

 

Er det noen som har noe forslag?

Takk :)

 

Mvh

Morten

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å optimalisere siden, og for å kunne holde deg innlogget. Ved videre bruk av siden aksepterer du vår bruk av cookies. Sjekk ut vår Privacy Privacy Policy