Jump to content
Bilforumet.no
Sign in to follow this  
Holtemann

Klimaanlegg blåser bare kaldt.!

Rate this topic

Recommended Posts

Kanskje noen har en ide. Har har en 2005 Cooper Cabrio som når jeg kjørte fra forhandleren blåser stort sett kaldt. Det er klimaautomatikk,så uansett hvilken temp jeg stiller den på blåser den litt varmt og så over til kaldt. Den er ikke interessert i om den står på LO, HI eller noen av gradene i mellom, den spyr ut kald luft til tross for at det er -5 ute. Innimellom kommer det ut varm luft, og så tilbake til kaldt.

 

Noen som har en ide?

Share this post


Link to post
Share on other sites
Kanskje noen har en ide. Har har en 2005 Cooper Cabrio som når jeg kjørte fra forhandleren blåser stort sett kaldt. Det er klimaautomatikk,så uansett hvilken temp jeg stiller den på blåser den litt varmt og så over til kaldt. Den er ikke interessert i om den står på LO, HI eller noen av gradene i mellom, den spyr ut kald luft til tross for at det er -5 ute. Innimellom kommer det ut varm luft, og så tilbake til kaldt.

 

Noen som har en ide?

 

 

Jeg har akkurat det samme problemet, Jævlig irriterende -11 grader om morningen:(

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.