Jump to content
Bilforumet.no
Sign in to follow this  
Scania Dronninga

Ukjent problem med Hyundai Sonata

Rate this topic

Recommended Posts

Jeg har en Hyundai Sonata 94 modell som jeg kjøpte brukt-privat for litt over 1 mnd siden.

Den har fungert helt topp frem til ett uhell tidligere i uka!

 

Jeg hadde hvert ute å kjørt med en veninne og når jeg stoppet så merket jeg at det kom røyk ut fra under panseret på høyre side!

Når jeg åpnet panseret så kom det ifra området med hovedlykta.

Tenkte at jeg sikkert bare måtte fylle på kjølevæske (vann).

Turen gikk hjem og fikk fylt på vann.

Senere på dagen så skulle jeg og veninna mi ut å kjøre igjen og når vi stoppet ved huset hu bor så kom det røyk igjen!

Motoren var veldig varm men tempratur måleren i bilen viste at den var kjølig! Den viste at "nåla" lå under midten av max varme og max kulde. Så jeg åpnet panseret og lot det stå oppe slik motoren fikk kjøle seg ned.

 

 

Etter noen timer når turen skulle hjem så gikk turen ut på motorveien og når jeg tok av på første avkjørsel og skulle gire ned ifra 5 til 4 gir og slapp clutchen ut så kjente jeg med engang at noe var galt. Bilen tok i som om den skulle skyve seg fort frem eller noe drastisk skulle til å skje. Første tanke var feil gir, så jeg valgte å renne ca 150m til og når jeg skulle ned til 2 gire så skjedde det samme igjen. Rett etterpå merka jeg at motoren ikke var igang! Jeg trør inn clutchen og vrir om nøkkelen men bilen vil ikke starte. Jeg blir stående ved en rundkjøring med nødblink på. Når jeg får stoppet bilen så kommer det mye røyk ut fra under panseret. Jeg blir redd og skjønner ikke hva som er galt. Hvordan skal jeg komme meg hjem med bilen osv...

 

Etter noen min så fikk jeg start på bilen igjen og fikk komt hjem meg.

Da jeg stoppet og fikk slått av motoren så kom det mer røyk enn istad. Jeg lukker opp panseret og kjenner en kraftig svidd tape lukt! Det er festet tape rundt en slange nær servovæske beholderen.

 

Jeg har også funnet ut at vifta til radiatoren ikke sviver mens motoren er igang!

Dette er problemer jeg har tatt opp med selgeren men får beskjed om at han ikke kjenner til de. Jeg gav 6500kr bilen.

 

 

Legger ved link til bilder og filmer fra motor rommet.

Hvis noen har noen som hellst aning om hva problemet er og hva som må fikses så hadde det hvert ypperlig med hjelp og råd. :)

 

 

 

hilsen meg. :)

 

 

 

http://www.youtube.com/watch?v=_X-aeesDAdc

 

http://www.youtube.com/watch?v=Y7W2NTYwBgQ

 

 

http://picturepush.com/public/4035613

 

http://picturepush.com/public/4035617

 

http://picturepush.com/public/4035623

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.