Jump to content
Bilforumet.no
Sign in to follow this  
Rakapparat

2007 Lancer "Sport". Går dårlig???

Rate this topic

Recommended Posts

Har en 2007 Lancer "Sport", 1,6l. Har hatt bilen nå i et drøyt halvår og er ikke helt fornøyd. En ting er at svingradiusen er hinsides dårlig på den, men den går også svært dårlig, så dårig at jeg begynner å få mistanke om at det er et eller annet i veien med den. Den har 28000km på telleren.

Det er ingen ulyder i den, og den bruker ikke unormalt mye bensin. Men om jeg ligger i 60-70 på 4 gir, og tråkker fjøla i bånn skjer det ca. ingenting, den øker farten, men grusomt langsomt. Den akser like langsomt på stort ett alle turtall og er et mareritt å kjøre forbi med.

Frågan er om bilen bare er slik (i såfall blir den byttet ut ganske snart), eller om det er noe galt fatt med maskinen...?

Litt synd, for den har svært god veiholdning, og ser OK ut.

Hvordan er det med trim/chip på disse?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.