Jump to content
Bilforumet.no

Search the Community

Showing results for tags 'utløserlager mitsubishi'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
    • Diskuter artikler
  • Diskusjon
    • Stripa
  • Partnerforum
    • Street Cars Norway
    • Navirec
    • Eurodel.no
  • Andre_Forum
    • Amcar
    • Annet bilrelatert
    • Bilpleie
    • Bilspill
    • Biltreff/aktiviteter
    • Carspotting
    • Felg og dekk
    • Hobbyforum
    • Juridisk
    • Komposittforum
    • Lakk og Karosseri
    • Lastebiler
    • Mediaforum
    • Opplysningen
    • Photoshop-forum
    • Prosjektforum
    • Ris & Ros, forandringer, forslag og litt foruminfo
    • Teknisk
    • Verktøy og maskiner
    • Veteranbil
  • Elektronikk
    • Bilstereo
    • Carputer
    • Diagnose
    • Motorstyring
    • Navigasjon
  • Bilsport
    • Bilcross
    • Dragracing
    • Drifting
    • Formel 1
    • Nascar
    • Offroad
    • Rally
    • Rallycross
    • SuperGT ( JGTC )
    • Time-Attack
    • Diverse motorsport
  • Kjøp og Salg
    • Annet bilrelatert til salgs
    • Annet IKKE bilrelatert til salgs
    • Biler til salgs
    • Bilstereo til salgs
    • Deler til salgs
    • Felg & Dekk til salgs
    • Russebil/buss til salgs
    • Tuning/Styling til salgs
    • Verktøy & utstyr til salgs
  • Bilmerker

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted


Location


Interests


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 1 result

  1. Til nå er det mange som har ment at det er utløserlageret på bilen min som er problemet..men verksted fortalte meg at det ikke var det. Han fortalte hva det var, men jeg fikk det aldri med meg, da han var stesset å snakket så fort og er ellers umulig å nå på tlf. Er det noen som kan fortelle meg hva han eventuelt kan ha ment at problemet er? Tydeligvis et problem som fort kan forveksles med utløserlager.. Saken er at det bråker under kjøring, men forvinner når jeg holder inn clutchen. Høres litt ut som slitte klosser / jern mot jern, bare ikke fullt så ekstremt. Lyden høres bedre fra innsiden enn på utsiden, og det virker som om noe bare er løst et sted..værtfall høres det slik ut i mine ører..litt som å se for seg en vinkelsliper som slås på og rullerer når jeg starter og er i fart, og som får litt etter rulling når den blir slått av, når jeg holder inn clutch. Vanskelig å forklare..
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.