Jump to content
Bilforumet.no

Search the Community

Showing results for tags 'temperatursensor'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
    • Diskuter artikler
  • Diskusjon
    • Stripa
  • Partnerforum
    • Street Cars Norway
    • Navirec
    • Eurodel.no
  • Andre_Forum
    • Amcar
    • Annet bilrelatert
    • Bilpleie
    • Bilspill
    • Biltreff/aktiviteter
    • Carspotting
    • Felg og dekk
    • Hobbyforum
    • Juridisk
    • Komposittforum
    • Lakk og Karosseri
    • Lastebiler
    • Mediaforum
    • Opplysningen
    • Photoshop-forum
    • Prosjektforum
    • Ris & Ros, forandringer, forslag og litt foruminfo
    • Teknisk
    • Verktøy og maskiner
    • Veteranbil
  • Elektronikk
    • Bilstereo
    • Carputer
    • Diagnose
    • Motorstyring
    • Navigasjon
  • Bilsport
    • Bilcross
    • Dragracing
    • Drifting
    • Formel 1
    • Nascar
    • Offroad
    • Rally
    • Rallycross
    • SuperGT ( JGTC )
    • Time-Attack
    • Diverse motorsport
  • Kjøp og Salg
    • Annet bilrelatert til salgs
    • Annet IKKE bilrelatert til salgs
    • Biler til salgs
    • Bilstereo til salgs
    • Deler til salgs
    • Felg & Dekk til salgs
    • Russebil/buss til salgs
    • Tuning/Styling til salgs
    • Verktøy & utstyr til salgs
  • Bilmerker

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted


Location


Interests


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 2 results

  1. Hei, er usikker på om dette er rett plass å skrive spørsmål til sånt. Eg tenkte eg skulle bytte kjølevæska til min 2000 VW Polo 6n2 1.4l 16v idag. Når eg tømte radiatoren, kom det berre 2l ut. Det skal vere 5.6l. Tømte radiatoren ved å løsne den nedre radiatorslangen. Kva skal eg gjere for å tappe resterande? Viss eg fyller på vatn, så fyller den berre reservoaret. Det andre eg lura på, er kvifor det er 2 hol til temperatursensor, har eg min i feil hol?
  2. Har feilkode på min touran 2008 1.9tdi. Motorlampen lyser, og jeg leser av koden p0118. Kjøleviften går når tenningen er på, og når jeg stanser bilen går den ca 20sek. Har byttet temperatur sensoren (kjøpt på møller), men feilkoden kommer tilbake en stund etter fjerning av alarmen. Måler 5vdv på plugg til sensoren, men leser av -40grader med diagnose verktøy (temp nålen står stille, og beveger seg ikke). Noen ide til hva dette kan være?
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.