Jump to content

Search the Community

Showing results for tags 'gir/clutsj'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
  • Diskusjonsforum Bil
    • Teknisk
    • Elektronikk
    • Bilpleie
    • Bilsport
    • Felg og dekk
    • Hobby, photoshop og spill
    • Juridisk
    • Lakk og Karosseri
    • Bobil og camping
    • Elbil
    • Veteranbil
    • Bilder og videoer av biler
    • Opplysningen
    • Prosjektforum
    • Biltreff/aktiviteter
    • Annet bilrelatert
    • Off topic
    • Ris & Ros, forandringer, forslag og litt foruminfo
  • Bilmerker
    • Sportsbiler
    • Amcar - amerikanske bilmerker
    • Audi
    • Alfa Romeo
    • BMW
    • Citroën
    • Daihatsu
    • Fiat
    • Ford
    • Honda
    • Lastebiler
    • Hyundai
    • Isuzu
    • Jaguar
    • Jeep
    • Kia
    • Lada
    • Land Rover
    • Lancia
    • Lexus
    • Mazda
    • Mercedes-Benz
    • MG
    • Mini
    • Mitsubishi
    • Nissan
    • Opel
    • Peugeot
    • Pontiac
    • Porsche
    • Renault
    • Saab
    • Seat
    • Skoda
    • Subaru
    • Suzuki
    • Tesla
    • Toyota
    • Vauxhall
    • VW
    • Volvo
  • Kjøp og Salg

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


Skype


Yahoo


ICQ


Website URL


MSN


Bosted


Location


Interests


Rank


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 3 results

  1. Hei. Min nyinnkjøpte Volvo 940 B230FK '97 har et snodig problem med noe rundt girkasse eller clutch. Bilen er gått 327 000, men ifølge serviceboka har den fått byttet "komplett clutch" med slavesylinder på 280 000, og derfor virker det rart at clutchen er problemet, fordi om det virker mest slik. Problemet er at når bilen står i ro på tomgang i gir med clutchen inne blir den plutselig veldig hard i girene, og så og si umulig å få i 1. og revers. Samtidig tar clutchpedalen helt inne når dette skjer. Tar jeg bilen i fri og tar inn og ut clutchen, er den helt fin igjen. Dette skjer aldri i fart, bare når den står i ro. Når bilen er i fart, er girene silekmyk og clutchen helt normal. Noen som hadde et liknende problem, ble fortalt at det kunne være synkroniseringen på girkassen, men da svarte noen at det da skulle vært slik hele tiden, ikke bare i ro. Hvis det var utløserlager eller thrustlager, burde det ikke da vært noen ulyder? Fordi det er ingen ulyder fordi om dette skjer. Det jeg da står igjen med, er clutchpumpe/master- og slavesylinder, lamell, trykkplate eller svinghjul (?) Det vi har forsøkt er å lufte clutchen, det viste seg å være bittelitt luft i systemet, men problemet har ikke bedret seg etter dette. Jeg er bare 17 år, og kan ikke så veldig mye, så noe av det jeg har skrevet kan være helt feil. Kan også nevnes at bilen er mesteparten av sitt liv eid av eldre mann, og har aldri vært trimmet. Takker på forhånd for svar :)
  2. Hei! Har i det siste merket at det "vugger" når jeg kjører i 50ish i 4gir, (6-girkasse). Oftest under akselerasjon. Det er som om jeg skulle sittet å trampet på gasspedalen svakt. så fort jeg er over 50+ blir det borte igjen. Idag merket jeg litt til en klikke lyd fra bilen når jeg slipper gassen helt i 2 gir, når farten er ca 20km/t Dette kan jeg kun merke med vinduet oppe. Kan det være clutch eller liknende som er problemet? Denne har blitt "damekjørt" altså sluring på clutch etc etc.. :drive2 Cluchen ++ ble byttet av forrige eier og bilen har bare gått 69.000! Edit: Legger til enda en problemstilling: Bilen har elektriske vindusheiser i alle vinduer, men det høyre bakvinduet går motsatt... o.O Altså når man trykker oppover så går det nedover, og motsatt. Har søkt litt rundt problemet, men det er dårlig med løsninger. Dette kan ha skjedd under utbedringer av bulker osv ift tidligere eier ref: "damekjørt" ;) Bilen er en Golf 2006 TDI 2.0 4-Motion
  3. Hei på du , jeg håper dere kan ta dere tid til å hjelpe meg med et bil problem. problemet er giret eller clutsjen , det som skjer når jeg kjører er at jeg ikke for giret ,det virker som giret låser jeg ,for ikke dyttet den i et nytt gir selv om jeg har clutsjen helt inne , og når jeg bruker clutsjen begynner den og vibrere riste litt under kjøring , men når jeg slår av tenningen så er det mye lettere å gire da kan jeg flytte girspaken igjennom alle gira uten noen store problemer . Har også byttet register reim for en liten stund siden men ikke fått etter strammet den ennå , kan det også ha en årsak-sammenheng med dette problemet ? Min bil : Volkswagen Caravelle 2,4 d 94 mod gl
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å optimalisere siden, og for å kunne holde deg innlogget. Ved videre bruk av siden aksepterer du vår bruk av cookies.