Jump to content
Bilforumet.no

Search the Community

Showing results for tags 'alfa start hjerne 156'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
    • Diskuter artikler
  • Diskusjon
    • Stripa
  • Partnerforum
    • Street Cars Norway
    • Navirec
    • Eurodel.no
  • Andre_Forum
    • Amcar
    • Annet bilrelatert
    • Bilpleie
    • Bilspill
    • Biltreff/aktiviteter
    • Carspotting
    • Felg og dekk
    • Hobbyforum
    • Juridisk
    • Komposittforum
    • Lakk og Karosseri
    • Lastebiler
    • Mediaforum
    • Opplysningen
    • Photoshop-forum
    • Prosjektforum
    • Ris & Ros, forandringer, forslag og litt foruminfo
    • Teknisk
    • Verktøy og maskiner
    • Veteranbil
  • Elektronikk
    • Bilstereo
    • Carputer
    • Diagnose
    • Motorstyring
    • Navigasjon
  • Bilsport
    • Bilcross
    • Dragracing
    • Drifting
    • Formel 1
    • Nascar
    • Offroad
    • Rally
    • Rallycross
    • SuperGT ( JGTC )
    • Time-Attack
    • Diverse motorsport
  • Kjøp og Salg
    • Annet bilrelatert til salgs
    • Annet IKKE bilrelatert til salgs
    • Biler til salgs
    • Bilstereo til salgs
    • Deler til salgs
    • Felg & Dekk til salgs
    • Russebil/buss til salgs
    • Tuning/Styling til salgs
    • Verktøy & utstyr til salgs
  • Bilmerker

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted


Location


Interests


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 2 results

  1. Har en 2000 modell med 115hk TDI 4_Motion, Pumpedyse som nå ikke vil starte.. ABS og ESP lyser hele tiden å bilen vil IKKE starte overhodet. Hva i alle dager kan dette være??
  2. Hei. Jeg har en alfa 156, 1.8 ts stasjonsvogn med motor AR32205 Vindusvisker motoren virket dårligere å dårligere så jeg tok den inn i garasjen. her tok jeg KUN av dekslene å rørte ikke motoren.. Da jeg skulle flytte bilen startet den ikke å her starter d... sjekket sikkringer, at d kom bensin etter å tatt av å på sentralåsen.. d kommer bensin. men kommer ikke gnist \ strøm til pluggene var en fyr som omet sensorer o.l Vi finner ikke ut av det, skiftet bateri så den sto uten strøm noen dager. men det skal vel ikke ver nok til at nøkl systemet resettess å må kodes om? Eneste jeg ser ut fra instruksjonsboka er at ved å vri 1 hakk på tenninga skal det komme en nøkkel der d står code over. er denne ute av funskjon skal den blinke... men hos meg kommer det varselet\tegnet aldrig opp.. noen med erfaring eller en delebil?
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.