Jump to content
Bilforumet.no

JAJOTA2

Bruker
  • Content Count

    85
  • Joined

  • Last visited

About JAJOTA2

  • Rank
    Registrert bruker
  • Birthday 01/03/1989

core_pfieldgroups_99

  • Biltype (eks Audi)
    Alfa,mx3 og mercedes
  • Årsmodell (eks 1995)
    2002
  • Fylke
    Rogaland

Contact Methods

  • Bosted
    stavanger
  1. Hvilken dimensjoner passer på 205.50.15? Har hørt 195.55.15 og 185.55.15?
  2. Hei. Trenger sommerdekk til noen felger som skal ha 205.50.15 hvis du har? tror jeg også kan ha 195.55.15?
  3. du hadde rett i det, klaringen på veiv lagrene var for store. Nå røyg register reima etter 19.000 km så nå blir det vel 3 motor jeg må kjøpe. Noen sa jeg kun trenger slipesett og ny topp?
  4. før girkassen ble byttet nå i slutten stoppet den adrig, men...av og til da jeg startet den... så startet den men gikk ikke an å gi gass og den svev på hall kraft kun. slo jeg av tenninga å startet var den fin igjen.
  5. startet altid etterpå, men ble bare verre å verre... til slutt nå sluttet den å starte,kommer kun et klikk. så mulig startmotoren OGSÅ er ødelagt nå....urk pga tauet den hjem og den startet da den ble slept igang
  6. Jeg er såå lei.. kjøpte en mondeo billig pga ødelagt clutch. viser seg svinghjul,utløser lager også var gåent. da girkassen er satt på viser det seg girkassen er ødelagt. noen tok den ned for å prøve å fikse den uten hell og betalte. så byttet jeg girkasse og bilen virket bra. dagen etter nå idag stopper bilen i hytt å vær. etter å ha lest rundt finner jeg disse problemene. Er det noen som har peilig på dette, noe jeg har glemt eller hvor bør jeg begynne? kamaksel sensor egr\insug rens strømkrets dyserens trykket i dysene faller Cylinder Head temperature Sensor
  7. begge har sync overføring 3.41 og er 85 kw, manuell 5 gir. vet ikke nummer på girkassene. men er det forskjell på girkassene bare for de ikke er fra norge\sverige o.l D han sendte nettopp var "you must buy gearbox in norwaybecause this is scandinavian version"
  8. skulle kjøpe en girkasse fra polen, har betalt. fikk så en mail idag jeg måtte kjøpe i norge. pga den de hadde var scandinavian version og han trodde ikke den passet. Passer vel den? har en ford mondeo mk3 2005 manuell setter pris på raskt svar, da dette er i vinden takk
  9. leverte inn mondeo mk3 2005 modellen til dama idag for å bytte girkasse, da det rasler da en girer. dette fant vi ut ETTER å nylig skiftet svinghjul, clutch og slavesylinderen. så ringte de for 1 time si å sa det var olje i ekspansjonstanken på bilen.MYE så nå blir det vel å kløyve å skifte topp pakning+ girkasse også.. uff! eller kan det ver noe så enkelt som oljekjøler som gjør at det kommer olje inn? eller er det pga jeg hadde for tykk olje på, valgte å ta på den beste og dyreste olja. som de sa egentlig kun skulle ver på helt nye biler( tykk mobil 1 olje). er det oljekjøle på bilen hennes ?prøvde å google uten hell.reg nummeret er:KT67903 bilen er helt stabil på temp måler og drar helt fint. kan dette ver andre ting Hva tror du?
  10. okey, da klarer jeg sikkert bytte denne selv:)
  11. fant dere noe løsning på dette? sliter med det samme
  12. tenkte ikke over det. WVWZZZ31ZNB310303 Motorkode: ABS hva gjør at varmen plusselig forsvant idag da tro :p hadde go varme i bilen, plusselig forsvant det å ble kaldt
  13. kan gått ver det, fatter ikke hvor vannet blir av. helte på 3 liter å startet opp idag. lå under bilen å så etter lekasje uten å se noe. sjekket olja om det var vann i den men nei d var d ikke. men hvis det er luft i systemet skal vel alle slangene ver varme for det? er 3 slanger som går inn\ut av vannpumpa.de 2 øverste er varme,men ikke den nederste. bilen har stått i 6 mnd så kanskje termostaten har hengt seg. tenkte å prøve å skifte termostaten,men hvet ikke om jeg må av me dynamo å pumpa for å komme til? så på feiltema at de har termostat og en termostat sensor, bør jeg bytte begge? åpner ikke ventilen seg får vel ikke vanne sirkulasjon
  14. rettere sakt de øverste av 3 slanger på vannpumpa er varme,nederste av de 3 er kald. da bilen har stått 6 mnd kan vel termostaten ha hengt seg? bare fatter ikke hvorfor varmlufta plutselig forsvant inne i bilen og ser ingen lekasjer til tross for jeg har fylt på endel. ikke hvit røyk og ikke vann i olja
  15. Hei. Har en bil(passat 1992) som har trykk i ekspansjonstanken. Siste 3 kjøreturene har jeg fylt på kjøleveske. kjører 20 min f.eks kommer hjem å det ser ut som tanken er tom. åpner lokket på ekspansjons tanken å det stiger til minimums merket. men alikevel har det gått på endel liter. plusselig idag forsvant varmen i varmeaparatet. vannpumpe\registerreim er nylig skiftet. den øvre kjukke slangen blir varm, men ikke den nedre kjukke med vanpumpa. Kan det være termostaten? er ikke noe særlig hvit eksos. de 2 målerene for bensin og måleren for hvor varm bilen er i dashbordet virker ikke
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.