Jump to content
Bilforumet.no

Search the Community

Showing results for tags 'Vagcom'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
    • Diskuter artikler
  • Diskusjon
    • Stripa
  • Partnerforum
    • Street Cars Norway
    • Navirec
    • Eurodel.no
  • Andre_Forum
    • Amcar
    • Annet bilrelatert
    • Bilpleie
    • Bilspill
    • Biltreff/aktiviteter
    • Carspotting
    • Felg og dekk
    • Hobbyforum
    • Juridisk
    • Komposittforum
    • Lakk og Karosseri
    • Lastebiler
    • Mediaforum
    • Opplysningen
    • Photoshop-forum
    • Prosjektforum
    • Ris & Ros, forandringer, forslag og litt foruminfo
    • Teknisk
    • Verktøy og maskiner
    • Veteranbil
  • Elektronikk
    • Bilstereo
    • Carputer
    • Diagnose
    • Motorstyring
    • Navigasjon
  • Bilsport
    • Bilcross
    • Dragracing
    • Drifting
    • Formel 1
    • Nascar
    • Offroad
    • Rally
    • Rallycross
    • SuperGT ( JGTC )
    • Time-Attack
    • Diverse motorsport
  • Kjøp og Salg
    • Annet bilrelatert til salgs
    • Annet IKKE bilrelatert til salgs
    • Biler til salgs
    • Bilstereo til salgs
    • Deler til salgs
    • Felg & Dekk til salgs
    • Russebil/buss til salgs
    • Tuning/Styling til salgs
    • Verktøy & utstyr til salgs
  • Bilmerker

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted


Location


Interests


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 10 results

  1. Heisann! Noen i Vestfold/Telemark som kan ta en diagnose på en Passat?
  2. Hei. Jeg har en feil liggende på airbag systemet: 01578 - Airbag Deactivation Warning Lamp; Passenger Side (K145) 009 - Open or Short to Ground - MIL ON Jeg har prøvd å finne ut hvor denne lampen er plassert: I manualen som kom med bilen var lampen plassert i taket bak taklysene, men der var det ingen indikasjonslampe på bilen min. På nett finner jeg mye om at den er plassert på bryterpanelet på rekke med nødblink osv. Der er den heller ikke med meg. Jeg lurer da på om den lampen kan ha blitt demontert pga. tidligere eier har ettermontert en touch skjerm og demontert den orginale radioen mm. Så mitt spørsmål er ganske enkelt. Hvor finner jeg denne mystiske lampen? Stasjonsvogn: A4 Avant 8E5, B6 Motor: 1,9 TDi 101hk, Diesel Motorkode: AVB Årsmodell: 2002
  3. Hei. Noen her inne som vet om det lar seg gjøre å få aktivert us blinkers på en vw passat b7 inne på vagcom, her letet men finner ingen ting. Noen som vet?
  4. Min varsellampe for avgass begynte å lyse gult i dag. Min VW Passat 08 1,9 TDI virker fint, bortsett fra at eksosen ikke er grå/hvit lenger, men mer usynlig og varm...?? Fikk opp feilmelding p0473 Exhaust gas pressure sensor 1. Hva gjør jeg? Bilen fungerer jo. Kan jeg bytte sensoren selv? Ringte VW verksted som sa det kunne være hva som helst fra 1000 kr - 25 000 kr... :-( !?!?!
  5. Hei! Er ny her på forumet og lurer på om noen i stavanger området har vagcom og litt peiling på å kode led lysene, needle sweep osv? Bilen er en 2010 A4 2.0tdi
  6. Noen som kan fortelle meg hvor jeg finner diagnosepluggen (ODBII) på den nye Octavia'n, altså 2014 modellen. Eller har kanskje Skoda begynt å benytte USB-pluggen slik som bla. Volvo gjør? Bilde/forklaring mottas med takk:)
  7. Har Vag Com, men er litt usikker / utrygg på dette med koding og endring av koder ! Har funnet denne "oppskriften" hos Ross-Tech: http://wiki.ross-tech.com/wiki/index.php/Audi_A6/S6/RS6/allroad_(4B) Men savner liksom enkelte ting ! Noen som vet av gode sider på koding med VAG COM ? Hva med nedlastbare service / repair manualer ? (som inneholder koder osv)
  8. Hei, :) Prøver å komme inn på spilleren i bilen pga den finner ikke CD-magasinet. Det er en Audi A4 B7 med Audi Concert II og jeg kjører VCDS 11.11.2. Når jeg skal prøve å "kontakte" spilleren kommer det opp "Diagnose" og vises 1 sek. og slik fortsetter det helt til VCDS har prøvd tre ganger så kommer det feilmelding at VCDS ikke får kontakt med spilleren. Noen som har vært borti samme problem før? Har søket meg i hjel på nettet og finner så og si ingenting. Ps Er det mulig og få "Mode" Knappen på rattet til å gjøre noe? Går det an å få passasjer speilet til å tilte nedover når du setter den i revers? eller er det kun på B8 og oppover? Takk på forhond :)
  9. Hei jeg har problemer med at bilen min aktiverer kupelyset når jeg kjører. Jeg har sjekket at alle dørene aktiverer og deaktivere kupelys/gulvlys/dørlys førerdøren aktiverer og deaktiverer også alarmen når jeg lar lysene stå på uten nøkkelen i. Jeg hører også at sentrallåsen forsøker å låse opp bilen før kupelysene slår seg på. Så kan noen hjelpe meg til hvilke kanaler jeg må overvåke/teste i VAG-COM for å identifisere problemet
  10. Starter med å si at jeg har lest utallige poster og tråder i flere forskjellige forum, men uten særlig hell! :( De fleste konkluderer med "Get a VAGcom test!" :( Har en litt lei og til tider direkte farlig feil med bilen! Under langt og hardt pådrag mister jeg av og til turbotrykket. Dette skjer som oftest i 5. og 6. gir, men har også skjedd i 3. ved en eller to anledninger. Feilen dukker kun opp ved maksimal, eller tilnærmet maksimal akselerasjon, og da bare hvis jeg holder gassen lenge. Er ikke helt sikker på hvor lenge jeg må holde gassen, men i alle fall en del sekunder. (5-10?) Det som skjer er at jeg mister (trolig alt) turbotrykk, og det virker som om bilen går i en slags nødmodus, da dette ikke kommer tilbake igjen. Har prøvd å kjøre med sugemotor slik i opptil flere minutter uten at noe har endret seg. INGEN VARSELLAMPER LYSER! Dette synes jeg er veldig rart! Fuelcut/Overboost Det virker nesten som om motoren går i nødmodus fodri den ikke for nok diesel, men det snodige her er at så fort jeg skrur av og på tenninga en gang, så fungerer bilen som den skal, og jeg har (masser?) av turbotrykk til rådighet. Kan vel også nevne at dieselfilteret er nytt av året! Chip/Remapping årsak? Bilen er remappet av TS tuning til et oppsett på 190hk og 410nm. Hva motor/start og kjøring angår, har jeg ikke oppdaget andre feil enn den som er nevnt ovenfor. I tillegg trodde jeg TS var noenlunde seriøst, og syntes det var rart om de skulle selge ett oppsett som ikke fungerte som det skulle. I alle fall uten at det var en kjent feil. Diagnose Er klar over at en diagnose ikke trenger å koste mer enn 300 kroner, hverken hos møller eller andre, men dette blir det jo fort penger av, dersom man skal flere turer dit! Jeg kjenner heller ingen som har noe slikt utstyr, derfor har jeg vurdert å gå til anskaffelse av noe selv. Hva? Det vet jeg ikke. Eneste jeg vet er at jeg har mest lyst til å prøve å styre unna de aller billigste løsningene, da jeg både har hørt og lest så mangt om disse. Satt å leste litt på nettet her tidligere i dag, og kom over denne. Noen som har prøvd den? Eller lignende? Hadde vært kjempefint med respons av noe slag, enten du har hatt samme/lignende feil selv, du har VAGcom i trondheimsdistriktet, eller rett og slett klarer å bevise at mine "googleskills" suger. Beklager at dette ble en vegg av tekst, men håper du tar deg tid til å svare, dersom du kan hjelpe. Bilen er den øverste i signaturen.
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.