Jump to content
Bilforumet.no

Search the Community

Showing results for tags 'Steering'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
    • Diskuter artikler
  • Diskusjon
    • Stripa
  • Partnerforum
    • Street Cars Norway
    • Navirec
    • Eurodel.no
  • Andre_Forum
    • Amcar
    • Annet bilrelatert
    • Bilpleie
    • Bilspill
    • Biltreff/aktiviteter
    • Carspotting
    • Felg og dekk
    • Hobbyforum
    • Juridisk
    • Komposittforum
    • Lakk og Karosseri
    • Lastebiler
    • Mediaforum
    • Opplysningen
    • Photoshop-forum
    • Prosjektforum
    • Ris & Ros, forandringer, forslag og litt foruminfo
    • Teknisk
    • Verktøy og maskiner
    • Veteranbil
  • Elektronikk
    • Bilstereo
    • Carputer
    • Diagnose
    • Motorstyring
    • Navigasjon
  • Bilsport
    • Bilcross
    • Dragracing
    • Drifting
    • Formel 1
    • Nascar
    • Offroad
    • Rally
    • Rallycross
    • SuperGT ( JGTC )
    • Time-Attack
    • Diverse motorsport
  • Kjøp og Salg
    • Annet bilrelatert til salgs
    • Annet IKKE bilrelatert til salgs
    • Biler til salgs
    • Bilstereo til salgs
    • Deler til salgs
    • Felg & Dekk til salgs
    • Russebil/buss til salgs
    • Tuning/Styling til salgs
    • Verktøy & utstyr til salgs
  • Bilmerker

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted


Location


Interests


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 2 results

  1. Her i romjulen hadde jeg ute servo og smørte denne opp da den var full av rust, vann og fett som så ut som modellkitt. Etter å ha montert sammen alt igjen fikk jeg selvfølgelig noen feilkoder. Første var grei, steering angel sensor, gjorde som annvist i vcds i basic settings me feilkoden forsvant. Men, jeg fikk en kode til: 02546 - Steering Limit Stop 005 - No or Incorrect Basic Setting Og jeg får den ikke bort, har prøvd ALT! Man skal jo følge en oppkrift med å svinge til venstre og høyre for å bli kvitt denne, dette har jeg gjort flere ganger uten hell. Koble fra batteri i 10 min og gjorde basic settings på nytt, ingenting funker... Noen som har noen idee?
  2. Hei. Har en Kia Shuma 99, som jeg har eid i ca et år nå. Når jeg dreier rattet fult ut mot venstre, så kommer det en slags "slurelyd" fra hjulet, eller i det området. Dette skjer kun ved fult rattutslag. Tidligere i vår byttet jeg drivknute på samme side, grunnet andre ulyder som tydet på at den var på nippet til å gå. Jeg er litt "rookie" på temaet, så det er vanskelig å lokalisere hvor nøyaktig ulyden kommer ifra. Har lest på andre forum at slike lyder kan komme av lite servostyringsvæske/Power Steering-fluid. Og på beholderen "power steering" er det en blåaktig væske, "blåblank". På måleren av beholderen, står væskebalansen ca midt i mellom "full" og "low" - kanskje nærmere low enn full. Men kan dette være årsaken til denne ulyden? Bilen er forsåvidt litt tungtstyrt, men jeg har bare hatt den i litt under et år, så det er vanskelig å si om det bare er fordi at den er litt gammel, eller om dette kan være årsaken. Legger ved to bilder av selve beholderen. Noen som kan peile meg litt inn på hva det kan være?
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.