Jump to content
Bilforumet.no

Search the Community

Showing results for tags 'Oljetrykk'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
    • Diskuter artikler
  • Diskusjon
    • Stripa
  • Partnerforum
    • Street Cars Norway
    • Navirec
    • Eurodel.no
  • Andre_Forum
    • Amcar
    • Annet bilrelatert
    • Bilpleie
    • Bilspill
    • Biltreff/aktiviteter
    • Carspotting
    • Felg og dekk
    • Hobbyforum
    • Juridisk
    • Komposittforum
    • Lakk og Karosseri
    • Lastebiler
    • Mediaforum
    • Opplysningen
    • Photoshop-forum
    • Prosjektforum
    • Ris & Ros, forandringer, forslag og litt foruminfo
    • Teknisk
    • Verktøy og maskiner
    • Veteranbil
  • Elektronikk
    • Bilstereo
    • Carputer
    • Diagnose
    • Motorstyring
    • Navigasjon
  • Bilsport
    • Bilcross
    • Dragracing
    • Drifting
    • Formel 1
    • Nascar
    • Offroad
    • Rally
    • Rallycross
    • SuperGT ( JGTC )
    • Time-Attack
    • Diverse motorsport
  • Kjøp og Salg
    • Annet bilrelatert til salgs
    • Annet IKKE bilrelatert til salgs
    • Biler til salgs
    • Bilstereo til salgs
    • Deler til salgs
    • Felg & Dekk til salgs
    • Russebil/buss til salgs
    • Tuning/Styling til salgs
    • Verktøy & utstyr til salgs
  • Bilmerker

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted


Location


Interests


Rank


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 12 results

  1. Golf 4 2002 modell med 1,6 16v 105 hk motor. Fikk blinkende oljelampe og stop engine low oil press melding. Motor gått litt over 200k km men godt holdt. Byttet olje jamnlig hver 10k, senest for 1k siden. Har målt oljetrykk via utgangen til oljetrykkssensor i toppen og har da litt over 2 bar på tomgang og godt over 4 når jeg ruser litt. Iflg denne tråden så er det for lavt oljetrykk https://www.diskusjon.no/topic/1763564-oljetrykk-golf/ Har sjekket (jordet) sensor i toppen (grønn 0,5 bar) men lampen begynner å blinke så fort motor får over 2000rpm. Varsel og lampe slutter ikke å vise og blinke når motor kommer ned på tomgang men om jeg stopper og starter motor så er alt normalt helt til motor når ca 2000rpm. Har forstått at det er 2 oljetrykkssensorer, en på 0,5 bar i toppen og en på 1,5 bar i motorblokken. Hvor er den i motorblokken plassert? Tenkte å jorde den for å se om det er sensorfeil. Har også lest om tilfeller der feilen viste seg å være engine speed sensor (G28?). http://www.tyresmoke.net/forum/topic/87541-stop-oil-pressure-warning-light/ Noen som har noen erfaringer å dele?
  2. Instrumentet inne i bilen hopper opp og ned fra 0 til 3 bar under kjøring. Hva er feil , er det sender eller instrumentet ?? Hva er mest sansynlig ? Har vært slik i flere mndr, så motoren har oljetrykk. (hvis ikke ville den vel vært totalhavarert for lenge siden ) Noen som har peiling ????????????
  3. Jeg mistet oljetrykket i min audi, og fikk etter kort tid en tikkelyd i motoren. Jeg stoppet bilen fort etter at jeg merket det. Jeg har byttet oljepumpe uten at det hjelper. Når jeg vrir om svitsen er det som om det ikke er noe kompresjon. Noen som har forslag til hva som kan være gale?
  4. Driver med en golf 2002 mod motorkode axp 1.4 Olje trykket detter til under 0'5 og alarmen piper har nå tatt ut motoren og skiftet rådelager ,hvis jeg ikke får til denne motoren har jeg lyst til og sette inn en 1'9 tid motor hva må jeg gjøre
  5. http://www.biltema.no/no/Bil---MC/Bil-tilbehor/Bilelektrisk/Bil-instrumenter/Adapter-for-oljegivere-322005/ http://www.lrforum.com/forum/index.php?showtopic=28352 Voyager 2.5 td 97 mod oljelampe lyser ved 3-4 bars trykk også under kjøring med 6 bar trykk. Har ny mineralolje 10w30 og filter Er det noen som har noen tips til hva årsaken kan være? Leste litt på et annet forum se link over. Tips om defekt giver men finner ikke den. Hvor eksakt sitter den. Ses den unnenfra motorrom eller ovenfra motorrom? Jeg har montert oljetrykksmåler fra biltema. se link over. Denne måleren har i 2 år vist et trykk på 8-9 bar ved kald motor tomgang og kjøring. varm motor på tomgang 3,5-4 bar. og ved kjøring varm motor 5-6 bar. Kan det skje at det er bra trykk mellom blokka og filter der giver sitter enn der hvor orginalgiver for lampe sitter? Hadde av toppdekslet og alle vipper og tilhørende muttere satt fastskrudd.
  6. Har plukket i biter en 1.4L Opel Atra motor for full renovering. Her sitter oljepumpa direkte på veivakselen med 2 tannhjul i et kammer som driver oljen ut i systemet. jeg tok å skrudde av oljepumpa fra veivakselen siden jeg syns veiva gikk så veldig tungt rundt. Det viste seg å være oljepumpa som "holdt igjen". Jeg tok å demonterte pumpa, avgradet riper og sjekket at det ikke var noe "grader" rundt om. Så tok jeg å smørte det i motorolje og monterte det sammen. Tannhjulene gikk rundt i kammeret sitt uten problemer. Men med en gang jeg setter på bakdekselet på kammeret og strammer skruene litt. så går ikke tannhjulene rundt, dem sitter dønn fast. har sjekket med et opel-verksted, og fått tegninger på enhenten, men den viser ingen form for pakning som eventuelt kunne vært der heller. Spørsmålet er om det eventuelt vil bli såpass trykk i pumpa når motoren starter at kammeret "ekspanderer" eller lignende? Jeg irriterer meg grønn over dette og setter stor pris på svar.
  7. Noen som vet hvor jeg kan få tak i en oljetrykksgiver til min audi 100 2.0 1991 mod? Har prøvd google osv men får ikke mange treff... har en lekkasje som kommer fra denne delen ifølge verksted og satser derfor på å forhåpentligvis skaffe del og muligens gjøre jobben selv. Vil å bytte denne delen by på problemer/være en vanskelig jobb eller er dette en forholdsvis grei ting?
  8. Hadde et uhell i sommer med min Jetta 2 mkII med Golf 90 mkII gx innsprøytningsmotor. motoren gikk i bakken mens jeg kjørte, her ble bunnpanne og røret under oljepumpa ødelagt, byttet over fra en vanlig 1.8 forgassermotor, bare de delene som var ødelagt, har ikke fått oljetrykk siden... noen tips?
  9. :helpme: ] Halloys, har en 240 (86mod) og har fått tak i 3 rader instrumet holder :happyhappy: , med de orginale VOLVO innstrumentene. Lurer på om noen kunne hjelpet meg angående oppkobling av disse? :) -Bensin måler. -oljetrykk måler.:roll: bakpå bensin måleren er det berre en + og en minus til lys også en tut.....? Også har jeg en grade måler fra 25- til 40 +, hva skal denne kobles til? er takknemlig for alle svar :D
  10. Jeg har arvet er pen velholdt Vectra 1,7 TD 1992 mod. Bil en har èn feil nemlig at oljetrykkslampa lyser når bilen motoren går. Det strartet vistnok med sporadisk blinking, deretter periodisk lys og nå konstant lys. Motor trekker dårlig. Defekt turbo? Er motoren ferdig eller kan det være noe håp? Bil og motor er kun kjørt 120000 km. Håper noen har et godt tips for rask feilsøking.
  11. Selger min bmw 316 94 mod som delebil. Etter Eu kontroll var det litt for mange feil til at jeg har noe ønske om å fikse feilene. Selges derfor som delebil. Mangellapp fra eukontroll: Punkt: Verdi Kommentar 4.5 --- 1 -- Rettningslys- feil antall- Venstre bak 4.9 --- 1 -- Skiltlys mangler 5.3 --- 2 -- Brudd i fjærblad- Høyre bak 5.5 --- 2 -- Støtdempere- lekkasje - Høyre bak 6.2 --- 2 -- Farlig rust i kanaler - Begge sider 8.4 --- 2 -- Oljelekkasje fra motor Vanlig Bensinmotor. Manuell gir. Har gått ca 280 000. Den har hengefeste hvis det skulle være av interesse. Noen som er interesert send en pm. eller ring/sms meg på 99 70 61 21 Bilen befinner seg i Oslo.
  12. Jeg har en Audi A3 1,8T 2000 mod. som har gått 150000 km. Oljetrykkslampen begynnte å lyse for en tid tilbake. Jeg målte oljetrykket til 1,3 bar på tomgang med varme motor. Skal i følge Audi være ca. 2 bar. - Først byttet jeg en ventil i filterhset. Dette hjalp ikke. - Så byttet jeg oljepumpe. Dette hjalp ikke. - Så byettet jeg rådelager og sjekket de midtre bærelagrene til veive. Alt var ok. Dette hjalp heller ikke. Ojle og oljefilter er også byttet, og oljen ser helt fin og ren ut. Hva er det neste som bør gjøres nå? Dette problemet begynner å gå meg på nervene!!!
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.