Jump to content
Bilforumet.no

Search the Community

Showing results for tags 'Kjølesystem'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
    • Diskuter artikler
  • Diskusjon
    • Stripa
  • Partnerforum
    • Street Cars Norway
    • Navirec
    • Eurodel.no
  • Andre_Forum
    • Amcar
    • Annet bilrelatert
    • Bilpleie
    • Bilspill
    • Biltreff/aktiviteter
    • Carspotting
    • Felg og dekk
    • Hobbyforum
    • Juridisk
    • Komposittforum
    • Lakk og Karosseri
    • Lastebiler
    • Mediaforum
    • Opplysningen
    • Photoshop-forum
    • Prosjektforum
    • Ris & Ros, forandringer, forslag og litt foruminfo
    • Teknisk
    • Verktøy og maskiner
    • Veteranbil
  • Elektronikk
    • Bilstereo
    • Carputer
    • Diagnose
    • Motorstyring
    • Navigasjon
  • Bilsport
    • Bilcross
    • Dragracing
    • Drifting
    • Formel 1
    • Nascar
    • Offroad
    • Rally
    • Rallycross
    • SuperGT ( JGTC )
    • Time-Attack
    • Diverse motorsport
  • Kjøp og Salg
    • Annet bilrelatert til salgs
    • Annet IKKE bilrelatert til salgs
    • Biler til salgs
    • Bilstereo til salgs
    • Deler til salgs
    • Felg & Dekk til salgs
    • Russebil/buss til salgs
    • Tuning/Styling til salgs
    • Verktøy & utstyr til salgs
  • Bilmerker

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted


Location


Interests


Rank


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 6 results

  1. Jeg har hatt problemer med forsvinnende kjølevæske på min Fabia 1,4 2001 modell. Ved småkjøring har det ikke vær det store problemet, men da min sønn bruke den gikk temperaturen opp - måleren på rødt! Har lest om at toppakningne på disse er en svakhet, og tok jobben. Jeg fant toppakning i dårlig forfatning, og det kunne se ut som det hadde lekket både mellom sylinder to og tre og mellom kjølesystem og kompresjonsrom. Da jeg også fant vann i bunnpanna var jeg trygg på at dette burde gå bra. Det var også "gørr" elelr majones i kjølevannsbeholderen som ikke var vannbasert/blandbart med vann. Skulle helst ha mål HC i kjølevannet før jeg satte i gang, men alle indikasjoner tydet på toppakning. Så var også tilfelle. I prosessen fant jeg litt tæring i sylinder tre, men tilsynelatende ok.? Fant også at de våte sylinderforingene var litt bevegelige (var forsiktig), men regnet med at de ble klemt på plass med ny toppakning. Litt redd for at paningene under sylindrene har en smule lekkasje? Tok en liten finpuss på ventilene, men de så fine ut.... Topplokket ble planet på sandplate, noe som alltid har fungert. Kjørte 25 mil i dag, uten lekkasje eller forsvinnende væske men jeg har et inndtrykk av at motoren går litt for varm, og jeg må vente lenger før jeg kan løsne lokket på ekspasnjonstanken. Eller så flommer det - spruter det opp? Syns også at radiatorslangene er ekstra harde? Så jeg må vel få målt trykket? Mistenker også termostaten, da termostathuset er bygd om for å bruke vanlig termostat til 90 kroner , kontra 900 kroner..? Kan termostaten være snudd feil vei? Må jeg krype til korset og kjøpe nytt termostathus? Mistenker også påfyllingslokket til ekspansjonstanken litt? Skal det ikke være en overtrykksventil der? kan den ha tettet seg på brunn av "majones" i kjølevannet? Topplokket så veldig bra ut, og var bare minimalt bøyd, ca. 0,05 mm. Ingen lekkasjer utvendig! Mange spørsmål, men er det noen som har gode retningslinger for videre "forskning" her vil jeg sette pris på det! Vanlige feil til unormalt trykk i kjølesystemet? - kortversjon? Mulig jeg setter inn en bilventil et sted i systemet for å klarere trykket? - forslag her? Kjøpe trykkmåler?
  2. Har fått et problem på min Ford Mondeo 2001 modell, en 2.0 liters bensiner. 2 ganger mens jeg har vært å kjørt har plutselig temperaturen begynt å stige, og da stiger den raskt. Kan beskrive hendelsesforløpet nedenfor: Ting som er verdt å bite seg merke i for dem som automatisk hopper til den konklusjon at toppakkningen er gåen: - Oljenivå er uendret og mellom Max og Min. - Ikke noe hvitt skum i olje (så ikke kjølevæske i oljen). - Ikke noe lekkasje fra ekspansjonstank, og ok nivå. - Ikke noe oljeantydning/sludge i ekspansjonstank. - Ikke unormal/hvit eksos. - Ingen lekkasjeflekker under bil. 1. gang Kjørte normal bykjøring og sto litt utenfor en bensinstasjon på tomgang. Turtallet begynner å droppe for å deretter stille seg normalt ved 10 sekunders mellomrom... så begynte jeg og kjøre og ble stående i kø i et kryss, mens turtallet fortsatte og droppe og stille seg normal igjen mens jeg tok inn clutchen. Så svingte jeg ut av krysset og temperaturnåla begynte å stige ekstremt fort! så jeg kjørte ca. 200 meter før jeg fikk stoppet på gatekanten og temperaturnåla var da på rød. Stoppet motoren og poppet opp panseret før å kjøle ned. Etter ca. 20 min startet jeg bilen og kjørte avgårde igjen uten noen form for problemer. 2. gang Kjørte en kompis hjem, og skulle kjøre noen fra han til en annen plass. Ble derfor stående 3-4 min utenfor på tomgang og turtallet begynte å droppe slik som beskrevet ovenfor. Kompisen min kom og vi rygget ut av innkjørselen (bratt men kort innkjørsel), og begynte å kjøre. Kom 50 meter før temperaturen begynte å stige... Svingte bilen opp i hagen og skrudde av og poppet panseret igjen, gikk inn til kompisen og så en film før jeg så kjørte igjen. Bilen startet da lett og jeg kunne kjøre videre uten noen form for problemer. Før dette begynte å skje la jeg merke til en slags "klikk" lyd som kom mens jeg sto på en parkeringsplass utenfor skolen på tomgang. Akkurat som at det var et rele som slo inn, men lyden kom da med ca. 10 sekunders mellomrom så jeg vil tro dette har en sammenheng med problemet mitt. Det rare er at dette bare har skjedd 2 ganger, og ellers virker bilen uten problemer. Håper at noen av dere kan gi meg noen tips til hva jeg kan gjøre for å prøve å fikse dette. Har bare hatt lappen i 5 dager og vil ut å kjøre bil!
  3. Er det noen som kan enkelt forklare meg hvordan jeg skal lufte kjølesystemet på skoda octavia 1, 6
  4. Heisan! Jeg har kjøpt en XC70, og skal bytte kjølevæske. Er det noen som kan gi meg et tips på hvordan jeg går frem? Bør jeg kjøpe Volvo sin kjølevæske, og anbefaler dere å få renset systemet i tillegg? Jeg håper på svar :)
  5. Jeg har en Astra G 1.7 DTI 2004-modell. Når jeg kjører sakte, eller står rolig, med A/C på, begynner varsellampa for kjølesystem å lyse. Den lyser så snart en vifte foran i motorrommet starter. Selv når denne lampa lyser virker alt tilsynelatende som før og A/C kjøler som vanlig. Kjølevæskenivået er der det skal være. Er det noen som har tips til hva jeg kan sjekke?
  6. Hei, jeg skal skifte ekspensjons tank på A100 min, og lurer på det med å drenere kjøleveske først. - Noen som kan tipse meg om hvor drenerings plugg sitter? - Og om det fins noen plass på nett, som har brukermanual for dette?
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.