Jump to content
Bilforumet.no

Search the Community

Showing results for tags ' veteranbil'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • vBCms Comments
  • Artikkeldiskusjon
    • Diskuter artikler
  • Diskusjon
    • Stripa
  • Partnerforum
    • Street Cars Norway
    • Navirec
    • Eurodel.no
  • Andre_Forum
    • Amcar
    • Annet bilrelatert
    • Bilpleie
    • Bilspill
    • Biltreff/aktiviteter
    • Carspotting
    • Felg og dekk
    • Hobbyforum
    • Juridisk
    • Komposittforum
    • Lakk og Karosseri
    • Lastebiler
    • Mediaforum
    • Opplysningen
    • Photoshop-forum
    • Prosjektforum
    • Ris & Ros, forandringer, forslag og litt foruminfo
    • Teknisk
    • Verktøy og maskiner
    • Veteranbil
  • Elektronikk
    • Bilstereo
    • Carputer
    • Diagnose
    • Motorstyring
    • Navigasjon
  • Bilsport
    • Bilcross
    • Dragracing
    • Drifting
    • Formel 1
    • Nascar
    • Offroad
    • Rally
    • Rallycross
    • SuperGT ( JGTC )
    • Time-Attack
    • Diverse motorsport
  • Kjøp og Salg
    • Annet bilrelatert til salgs
    • Annet IKKE bilrelatert til salgs
    • Biler til salgs
    • Bilstereo til salgs
    • Deler til salgs
    • Felg & Dekk til salgs
    • Russebil/buss til salgs
    • Tuning/Styling til salgs
    • Verktøy & utstyr til salgs
  • Bilmerker

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Bosted


Location


Interests


Interesser


Modell (eks S4)


Biltype (eks Audi)


Årsmodell (eks 1995)


Yrke eller sivil status


Motor (eks 1.6)


Modifikasjoner (eks konfilter, eksos)


Fylke

Found 5 results

  1. Heisann. Håper noen har noen kan hjelpe meg med å skjlnne hvor feilen ligger på bilen. Har en 2000 1,2 Astra som har gått 124.000km. Under kjøring uten noe særlig belastning på motoren så går den normalt. Når en gir litt mer gass, så mister den plutselig all motorkraft, akkurat som en hadde skrudd av tenningen med nøkkelen. Etter 1 til 2 sekunder så begynner motorlampen å lyse. Dette skjer som sagt når en belaster motoren. Når jeg slipper gassen så går det litt så går den som normalt igjen og motorlampa slukker. Dette skjer ikke hele tiden, men ganske ofte. Skjer uansett gir. Er vanskelig å kjør med den som den er nå, når en kjører på E18 og det kommer en oppoverbakke i 100 sona, så har jeg ikke sjans å holde fartsgrensa. Har byttet plugger og lambda uten at det har hjulpet noe. Er det noen som har vært borti dette tidligere, eller vet hva det kan skyldes?
  2. jonham05

    Pris på motor.

    Hei : :) Litt grunnleggande informasjon om bilen. Merke: (Volkswagen). Modell: (Passat). Årsmodell: (2004). hk : (130,1) Kw: (96). Drivstoff: (Diesel). Passaten er ein (stv). Eg lurte på om kor mykje det det vil koste for ein ny motor. ca pris ????
  3. Blanklaks

    sealey vs862

    Hei Noen som har erfaring med dette apparatet, vurderer å kjøpe. Hvordan er det i forhold til den Vag-Com kabelen. http://www.sealey.no/FgvprV4FgDdLVYDCFrD205E9dLVYDCFr3jIpwtjU1Q.idium
  4. Hei alle, Har en 2005,E46,316i, motor: N46 B18A som stopper rett etter man starter opp om gradestokken viser 0 eller lavere. 1. Jeg starter bilen og den går som en drøm. 2. Går ut å skraper ruter og etter ca. 1 min stopper den. Dette skjer altså hver eneste gang bilen har stått og blitt helt kald sam at det virker som om det skjer akkurat ved samme tidspunkt. Kan det være lambda? Noen som har samme problem? Har tatt bilen inn til diagnose, men den viser selvfølgelig ingen feilkode da bilen er allerede varm. Håper noen kan hjelpe meg å få konebilen frisk
  5. Heisann, jeg driver å skal få ut bensinpumpa på bilen min siden den har tatt kvelden og jeg skal ha i en walbro 255=) men når jeg skal ha av slangene så støter jeg på et problem. den slangen lengst til høyre som det sitter en 90 graders kobling på, er det noen som vet hvordan jeg får løs den. er det ren vold som gjelder eller er det en finurlig måte å løsne dette f-skapet på? -Rtbuggie
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.