Jump to content
Bilforumet.no

Supramk3

Bruker
  • Content Count

    10
  • Joined

  • Last visited

About Supramk3

  • Rank
    Registrert bruker
  • Birthday 09/28/1982

core_pfieldgroups_99

  • Interesser
    Bil
  • Modell (eks S4)
    A6
  • Biltype (eks Audi)
    Audi
  • Årsmodell (eks 1995)
    1995
  • Motor (eks 1.6)
    2,6 V6
  • Fylke
    Nordland

Contact Methods

  • Bosted
    Sortland
  1. Hei Lura på om det finns en sjangs på å få biln godkjent me denna typen kufanger som på bilde. E blitt stoppa i kontroll a vegvesne å di likt den ikje sia æ ikje har papira på den. E det håp? Kan papira skaffes sånn at den kan skrives inn i vognkorte?
  2. Hei Har 2 problem jeg lurer på om noen kan hjelpe meg med. 1: For en tid tilbake da jeg vart ute å kjørte bynte hovedlysene og innstrument lysene å blinke noe jævli, så også at laddingen hoppet noe forferdelig. Svingte ut på nermeste utkjørsel å fant ut at det var kjøleviftene til motorn som drev å slo inn å ut heletiden på maks fart. Etter å ha sjekket litt ble løsningen å fjerne rele til full fart på viftene, har kjørt en stund nå med dette. Men er vel lurt å fikse på dette når temperaturen stiger ute å kan være lurt å ha maks fart på dem i varmen. Får av og til like symtomer men mye mye svakere enn før. Aller temp på motor har ligget på normal da dette har skjedd. Noen som vet hva det kan være? Har hørt med Audi, men di vil bare ha den inn å feilsøke, dette er ikke aktuelt me dagen timepriser... 2: Vil fjerne katalysatoren å lurer på om noen vet om enn plass der jeg kan få tak i rør med flens for å sette i mellom? Har ikke tillgang på sveiseapparat for å kunne kappe av flense å lage stykke, vil også beholde katalysatorn hel vis det blir problem på eu-kontrolln. Har btw en A6 2,6 95mod.
  3. Beklager sent svar. Fikk bytter bruer uten å ta ned sub-frame, men plagdes MYE med å få stabstag på plass ja :P Lagre gikk forsåvidt også greit, slo det ut å inn. Men til store iritasjon, så klarte jeg i farta å kakke det inn igjen feil vei. Så fikk ikke nav 100% inn, så måtte demontere alt å få det i en presse. Men slik går det når alt skal gjøres alt for fort en sen kveld. Værste av alt var at jeg måtte ta med meg navet med støtdemper å det med på bussen for å få det til en presse :P typisk at alle var opptatt akkurat da jeg trengte hjelp... Ser det at jeg skal på biltema å kjøpe meg verktøy til den tid lagret skal byttes på andre siden... :P
  4. Nei di funker på 0, men ikke på 2. Å dette skjedde plutselig..
  5. Hei Har en kjenning som har ett problem med hovedlysene på sin 1995 mod laguna rt. Nærlysene funker på kjørelysene, men ikke på nærlysfunksjonen på lysbrytern. Han har byttet bryter og alle rele, men samme er det samme. Noen som har forslag på hva som kan være feil?
  6. Æ søkte på keyless entry audi, så e det bærre å scrolle nedover te man finn en som passe å ser bra ut. Har desverre ikje fått montert min enda, den blei borte i fløttelasse. Men har nættopp funne den igjen, så nu ska den monteres :P Betalt vell ca 250 me frakt, men huska ikje heilt.
  7. Der tar du nok feil, har ikke noe øvre å nedre. Har kun nedre, er ikke multilink på denne.... http://imageshack.us/f/24/sleevea697.jpg/
  8. Noen som vet om det er mye jobb å bytte bærebruer foran og hjullager? Noe som kan gjøres hjemme i garasjen?
  9. Noen som kan hjelpe meg? Har skaffet meg ett fjernstyrings sett på ebay, med følgende monteringsannvisning http://tntautotuning.com/pics/keyless/instrutions-octo-org.jpg Vet jeg skal bruke nr4 der, men kan noen som kan fortelle meg på hvilke ledninger jeg skal koble meg inn på under baksete?
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.