Jump to content
Bilforumet.no

kjeg1

Bruker
  • Content Count

    39
  • Joined

  • Last visited

About kjeg1

  • Rank
    Registrert bruker
  • Birthday 12/31/1984

Contact Methods

  • Bosted
    Birkeland
  1. Du hadde helt rett... Når jeg var i bestillingsmodus så sjekket forhandler på nytt opp, og det ligger altså IKKE noe klart i denne bilen. Litt nedtur siden forhandler nevnte at dette lå inne FØR jeg kjøpte bilen og jeg hadde en forståelse på at dette var en opsjon.
  2. Vet du hvordan kartet installeres? Er vel neppe "så enkelt" at det bare er å sette minnekortet inn i minnekortleseren?
  3. Hei, og takk for svar. I følge verkstedet så ligger alt klart, det er kun software som skal lastes ned og installeres. De regner ca. 4 timer med i arbeid med nedlast og installering, og resten av kostnaden er for selve softwaren sier dem.
  4. Hei, Jeg har nylig kjøpt meg en Audi A3 Sportsback E-Tron 2016 modell. Det jeg lurer på er hvor enkelt det er å ettermontere/installere a) Navigasjon b) Hengerfeste Når det gjelder navigasjon så har forhandler som jeg kjøper bilen av gitt meg tilbud på å installere det for 7000,- (veil. 9000,-), men jeg synes dette er en svært stiv pris. Såvidt jeg har forstått er all hardware på plass, så er kun installering av software. Er det mulig å gjøre dette selv på noe vis? Når det gjelder hengerfeste, finnes det noen rimelige leverandører i norge? Kan jeg få det påmontert i utlandet? Og hva vil det koste meg?
  5. Selger en blå opel vectra 98 mod. 175.000km. Den er nylig EU-godkjent, og registerreim er akkurat byttet. Ny luftmengdemåler og veivsensor. Selger bilen da jeg bare får start på den av og til. Antagelig er det ikke noe store ting og gjøre, og sikkert enkelt å fikse for rett person. Jeg er lei, har verken kunnskap eller tid til å fikse på bilen, i tillegg har jeg allerede brukt mye på verksted for å få den gjennom eu godkjenningen og bytte registerreim. Selges for 10.000,- Årsavgift er naturligvis betalt. Kontakt meg om du er interessert, eller har spørsmål om bilen. -40825592 Mvh Kjetil Egholm
  6. opelduude: Hvordan omprogrammeres den? Hva koster det eventuelt?
  7. Har nå testet med begge nøklene. Fikk startet bilen med den ene, men ikke den andre. Men det tar fortsatt litt tid før bilen starter, og motorlampa lyser enda. Forsøke å kikke på lyset i bilen, og når turtallet går opp så blir lyset sterkere og når turtallet går ned blir det svakere. Når jeg trykker en kort rask gang på speeden så fusker motoren. Trykker jeg raskt mange korte ganger så slokner den.
  8. Skal jeg gjøre. Kan der være noe feil med nøkkelen altså?
  9. Bwana: Det kan hende batteriet må byttes, men selv når jeg kobler batteriet til et ekstra batteri så får jeg samme problemer. Motorlampa blinker og motoren vil ikke gå rundt.
  10. Jo, den står å blinker for harde livet :P Men hva betyr det egentlig? Er startsperren gåen?
  11. Det er helt riktig Mondeo. Når jeg vrir rundt nøkkelen så starter motoren å gå rundt, men så stopper den brått. Holder jeg nøkkelen i startposisjonen så så starter motoren å gå rundt etter at den har stoppet, men stopper igjen etter noen få runder. Og slik fortsetter det til batteriet er tom for strøm. BaardI: Hvordan kan jeg sjekke den?
  12. *Bumb* Ingen som har noen idé?
  13. Nei. Da har jeg kanskje ikke vært klar nok. Når jeg fikk hjelp av annet batteri så fikk jeg svev på den uten at batteriet mitt gikk tom for strøm. Men det er like vanskelig (nei nå lyver jeg, det er verre å få start på bilen enn før jeg byttet veivsensoren) å få start på bilen. Motoren går rundt, og det kan høres ut som den skal starte, men så stopper den helt brått opp. Det er nesten som å slå av en bryter, bom stopp. Forsøker jeg videre å starte så skjer det samme igjen en hel del ganger, før den plutselig får start på seg. Uten hjelp av annet batteri så går mitt batteri tom for strøm i oppstartsprosessen.
  14. Ingen ideer på hva det kan være denne gangen? Vurderer å bare kvitte meg med hele bilen. Eneste som er kjipt er at toppen er nylig overhalt, og registerreim og vannpumpa er byttet. Og det ble akkurat byttet ut flere deler i forhold til EU kontrollen, så den er godkjent i to år til. Men hva pokker hjelper det når jeg ikke får brukt den... :shake
  15. Har byttet luftmassemåleren. Det hjalp ingenting. Byttet så veivføleren i kveld, men nå er den enda verre å starte enn før jeg gjorde det. Nå kinner den litt, men så bare "klikk" og alt stopper helt opp. Med hjelp fra annet batteri så får jeg omsider start på den etter noen runder med dette. Bilen går helt fint på tomgang nå, og virker ikke som den har problemer med det. Virker heller ikke som om motoren får for mye bensin ved oppstart heller lengre, for den "smeller" ikke slik som tidligere ved start. Noen ideer?
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.