Jump to content
Bilforumet.no

88lollipop

Bruker
  • Content Count

    17
  • Joined

  • Last visited

Everything posted by 88lollipop

  1. 88lollipop

    Viskerproblem

    Hei. Har et problem med Ford mondeo 2001 mod. Visker og spyler foran og bak virker ikke. Lykte-spyler spyler hver gang jeg slår på tenningen. Sikringen til visker foran (20A) ryker med engang. Noen som har vært borti liknende? Hvor er det mest sannsynlig at feilen ligger? Bryter, viskemotor, pumpe?
  2. Selger en ubrukt vannpumpe til golf 4, bensin motorkode ahw.
  3. Hei. Noen som vet om golf 4 1,4 16v har stor sjanse til å overleve registerreimbrudd? Alt tyder på at spennrullen av en eller annen grunn tok kvelden og løsnet, reima ble veldig løs. Bilen stoppet når dette skjedde, men jeg hørte jo da noen lyder akkurat når det skjedde. Blir så frustrert når det gjelder denne bilen. Har jo nettopp skiftet stempelringer osv, så har jo nettopp hatt motoren demontert, kjørt i ca 3 uker, så får jeg registerras... Noen som har erfaring om golfen har noe spes klaring for ventilene. Det er jo alltids lov å håpe, at det er nok å bytte registerreim, at jeg slipper å demontere toppen atter igjen.
  4. Bilen har elektrisk tilkopling på veivhusventilasjonen... sjekket også at det er gjennomgang i denne. så det kan være sjørtebank som gjør at bilen hørtes ut som om den holder på å fordøye noe hard kost. alle spør jo hvor mye disel billørva mi bruker... la merke til at ventilløfterne var noe lav når jeg byttet toppakning. men da var jo d viktigste å få den tett og kjørbar. tikkinga var jo ikke det verste. men dersom jeg nå river motoren, for å bytte masse ting, vurderer jeg jo å bytte ventilløfterne også, dersom det kan gjøre tikkingen mildere.
  5. kjøpte slipesett med nye bolter, toppakning, ventiltetninger, osv. Byttet alle pakninger, også ventiltetningene. Overholdt alt av tiltrekningsmomenter, og var nøye med rengjøring. var en gang bilen varslet om lite oljenivå, og da hadde jeg kjørt ett godt stykke før den varslet. Ja, må vel få tatt sylinderlekkasjetest snart. Men lurer jo på om det er et kjent problem med golf 1.4, dette med ekstremt stort oljeforbruk, ser jo på nett flere som har kommentert at de har måtte bytte motor på under kjørte 100k, men står ikke noe mer om hvorfor motorbytte. kan jo nevne at det er ikke trykk når jeg letter på oljepeilepinnen, og bilen bruker ikke kjølevann (det ser helt rent ut).
  6. Hei. Jeg kjører en liten golf 4 2000 model. Kjørt 181000km. Desverre bare 1,4liters, menmen. Den har tikket en del på ventilene stortsett hele tiden jeg har hatt den (snart 2 år), men siden den er litt lav på ventilløfterne regner jeg med å få bort det meste dersom jeg bytter disse. Den har brukt en del olje, ca 3 liter på litt over 5k, noe jeg synes er alt for mye. Fikk et problem med den nå i vinter, da den en skikkelig kald dag plutselig skøyt all oljen ut i motorrommet, undersøkte og kom etter mye om og men fram til at det var toppakningen som var røket (bl.a siden mye hvit røyk fra eksosen). Skiftet toppakninga, noe som tok litt lang tid, så bilen ble da stående i ro en stund. Etter dette så fungerte den fint en stund, før oljeforbruket gikk kraftig opp. Nå kan bilen bruke opp til 3 liter olje på 14 dagen, og da med normal kjøring, og ikke så veldig unormalt mye kjøring. Det er ingenting lekkasje å se utenpå motoren, men den ryker noe hvitt/grått spesielt ved gasspådrag. I tillegg høres bilen ut som om det er en ordentlig storbil med disel, selv om det bare er en liten bensiner jeg har. Den dreger i tillegg dårligere enn normalt nå etter at oljeforbruket har gått sånn opp. Så jeg lurer jo på om det kan være stempelringene som har hengt seg opp, slik at olja kommer inn i sylinderne. Noen som har opplevd lignende? Tips til hva jeg kan gjøre? Må jo si det frister lite å rive ut motoren for å overhale den (bytte veivlager, stempelringer, pakninger, og evt ventilløftere siden man først har demontert...) Synes jeg er mye plaget med tanke på at 180k ikke er SÅ mye for en bil, nå tildags.
  7. "MAZDA 323 90- 4WD BG8 4-100 45 54,1 M12x1,50" min mazda 323 91modell 4wd hadde 4x114,3. men alle skjemaer jeg har kommet over sier 4x100. mystisk
  8. et spørsmål (husker neimen ikke riktig), men hvordan kan man måle seg til boltsirkelen? Sånn f.eks når jeg har lettmetallfelger som skal passe til en mazda, mener å huske at jeg prøvde de på den mazda 323 91mod med 4x4, skulle selge felgene nå, siden jeg nå har annen bil. sjekket på lista at det skulle være samme boltdiameter på mazdaen og den bilen som skulle kjøpe felgene, men når vi prøvde felgen på, passet den ikke. Kan jeg måle på felgen slik at jeg er sikker på hva den har? anyone?
  9. fant feilen. Glemte å skive at jeg hadde sjekket at slangen var ordentlig på viskermotoren, og at bakluka dermed var helt tørr (både utvendig og innvendig)... Fant ut at slangen krysset foran frontruta, og gikk langs dørken på bilen, fulgte så denne (så fikk jeg vasket bort 2 edderkopper samtidig), og fant til slutt ut at den hadde hoppet av i skøyten oppi venstre bakhjørne på bilen. Fant også ut at spylervæska ble sprutet ned i et lite "rom" bak dekslene i bagasjerommet, fikk tørket opp, og klikket den på plass i skøyten. Lukten ble borte, spyleren fungerer igjen, og alt er bare velstand. takk for hjelp... :pray
  10. Når bilen er kald kjennes lukten av spylevæske inni bilen, men bare når den er kald. Når jeg har kjørt litt, og jeg har fått opp temperaturen inni bilen, så lukter det som normalt i bilen. Spyleren på bakluka fungerte plutselig ikke, altså pumpa gjør sitt, men der kommer ingenting spylervæske på bakruta. Kan heller ikke se noen annen plass det lekker, men det er vel bare spørsmål om tid. Noen som vet hvordan slangene til spyleren bak ligger på en golf 4, 2000 mod? Slangen går jo inn fra bakluka øverst til venstre, mens spylertanken ligger foran til høyre. Noen som har erfaring med hvor slangene går da? Er litt tungvindt å plukke sund hele bilen for å så finne ut hvor en liten slange går. Noen som vet? Noen som har hatt problemer med lignende?
  11. Det er ikke tilfeldigvis noen som har ett- to støtdempertårn til en mazda 323 stv 4x4 91modell liggende? Eller evt tips på å skifte lagret som ligger i støtdempertårnet? Har pella sund, da jeg skulle skifte støtdempere, men ser det ikke som særlig ansvarlig/ trygt å kjøre med disse på. Siden lagret er presset, og vulget fast i tårnet, er det ikke barebare å bytte. Og siden jeg ikke får bilen ut fra skolen før jeg har fikset dette, så er gode råd dyre. Jeg har (siden den ene er så ødelagt at jeg ikke vil kjøre med det) slipt av en kant som holt lagret på plass, presset ut lagret, og så skal jeg se om jeg får til å fikse dette på en eller annen måte. Nye støtdempertårn er jo så dyre til bilen, at de, sammen med støtdemperne nesten er mer værdt enn bilen, så det blir en litt for dyr kostnad for meg. Noen som har tips?
  12. Jeg leste litt bakpå flasken med bremsevæske idag. Der står det Tørt kokepunkt: 287 grader. (ca) så sto det vått kokepunkt: 170 grader (ca) Hva i alle dager er tørt og vått kokepunkt? Det er jo iallefall vesentlig forskjell på kokepunktet, så helt ubetydelig kan det vel ikke være? Noen som vet?
  13. Jeg har en Mazda 323 1.6i stv 91modell... Når jeg kjører med turtall mellom 2500 og 2750, så høres en skrapelyd i eksosanlegget. Før kom lyden ved flere turtall, men nå hører jeg den bare rundt 2500... Den kan komme når jeg slakker gassen og får lavere turtall, eller om jeg kjører med jevn fart på dette turtallet, hører ikke så mye til lyden når jeg gir gass. Hva kan det være? Må jeg isåfall demontere hele eksosanlegget for å få bort denne lyden? (det kan høres ut som om den er framme i eksosanlegget)... En ting til: Når jeg girer ned til 2. gir, så vil den av og til ikke i gir, om jeg bryter litt så høres en skrapelyd, og om jeg trår clutshen inn flere ganger så går den i gir, ellers så kan jeg lirke den i gir. Hva kan være feil? dette opplever jeg bare når jeg girer ned til 2. gir. Tror dere det er mye arbeid å fikse dette? Dyrt i såfall? Jeg kan gjøre en del selv, endten hjemme eller på skolen...
  14. I brukerhåndboken mener jeg det sto at det er ca 9liter igjen når lampa lyser... Men det holder jo da ikke så lenge at det gjør noe, for jeg har kommet fram til at bilen bruker over litern på mila... Men jeg synes det er rart at det overhode ikke står noe om hvor stor bensintanken er... jaja... får prøve å kjøre han tom, for så å fylle...
  15. Jeg har en Mazda 323 1.6i 4x3 stv 91modell. Er det noen som vet hvor stor bensintank det er på denne bilen? og evt hvor mye bensin er det igjen når bensinlampen lyser?
  16. Jeg har en 1991 modell, Mazda 323 stv med 4x4 og en 1.6injection motor. Av og til når det er belastning på motoren (slik som å kjøre i en oppoverbakke eller gasse på), så skjer det noe. Jeg kan kjøre normalt i en slakk oppoverbakke, så plutselig vil den ikke drege i det hele tatt, den liksom bare "hopper" og vil ikke framover. Jeg prøvde å gire ned det hjalp ikke, jeg sto da litt på siden av vegen, og lot den stå i noen sekunder på tomgang, og når jeg skulle kjøre vidre var feilen der framdeles. Jeg skrudde av tenningen og startet bilen på nytt, alt fungerte bra og jeg kunne kjøre vidre. En annen gang kom jeg ut av et kryss og skulle opp i fart for å holde flyt i trafikken, jeg hadde 2.giret og ikke så veldig stor fart, samme feilen kom og jeg prøvde da å trø gassen i bånn, så da stod jeg da med bånn pedal og hoppende bil. Det endte med at jeg måtte skru av og på tenningen, for å kjøre videre. Bilen har stått i ro i 2-3år før jeg fikk den, og vi hadde kondensfjærner på tanken. Vi skiftet plugger (de ser bra ut), olje/oljefilter, pluggkabler, fordelerlokk, bensinfilter. Den har riktig bensin, og jeg har kondensfjærner på tanken. Tenningen er ok, og det har hendt både når bilen er kald og når den er varm. Når dette ikke skjer så merker jeg ikke noe feil på bilen. Hva kan det være? Jeg har kjørt med bilen siden like før nyttår og det har hendt 5 ganger: 1.gang slakk bakke, jeg holdt jevn fart. 50km/t og 3.giret 2.gang Nokså bratt bakke. 30sone, hadde 2.giret 3.gang Slakk bakke, ga gass og skulle til å skifte til 3.giret. 4.gang Nokså slakk bakke, hadde ca 50km/t og 3.giret 5.gang Akselrerte ut av et kryss og skulle skifte til 3.giret. Noen som har vært bortig liknende? Tips om hva det kan være?
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.