Jump to content

santonse

Bruker
  • Posts

    7
  • Joined

  • Last visited

santonse's Achievements

Menig

Menig (1/13)

0

Reputation

  1. Bilen startet nå. Byttet batteri, skiftet plugger, skiftet olje, hadde kondensfjerner og ny bensin på. Smurte pluggene inn med bensin. Etter noen sekunder startet bilen. Høres bedre ut enn før den stoppet.
  2. Du kan gjøre at den nesten starter et øyeblikk.... Angående startgass. Hvor tar jeg av inntaket? For å kjøre gassen inn?
  3. Dette er lyden av motoren når jeg prøver å starte den. VID_20210924_150348_01.mp4
  4. Jeg glemte å fortelle at bilen først startet den morningen, men at i det øyeblikket jeg satte den i revers og skulle rygge så døde den. Når den startet så hørtes den "tung" ut.
  5. Hei. Jeg har en Toyota Avensis som plutselig en morning ikke ville starte. Det høres ut som at den nesten tenner noen ganger, men aldri helt. Jeg har byttet batteri, skiftet plugger og sjekket sikringer. Jeg tenker å prøve med startgass i morgen. Jeg har vurdert følgende som mulige feil. 1. Tenningen fungerer ikke, i så fall coilene eller den delen coilene går fra. 2. Bensinpumpen er gåen. 3. Kondens i bensin. Om jeg får start på bilen med startgass er det vel tenning eller bensin som er problemet? Har dere noen andre forslag jeg kan teste ut? Eller noen som har noe støtte til mine 3 forslag.
  6. Jeg fant ut at det var sensoren i selve håndtaket som var ødelagt. I mangel på ny del lekte jeg Petter smart og fikk fikset det inntil jeg kommer hjem fra ferie.
  7. Hei Opelfolk, mitt første innlegg. Jeg har en Opel vectra 2005 modell med elektrisk bakluke. Idag ville den plutselig ikke åpne seg og jeg måtte til med skrujern for å bruke nødåpneren. Det er en gul kontakt med fire plugger som er montert på motoren og tre av de er pluss (strøm til lys, strøm til noe annet og strøm til selve motoren for å åpne luken) På den gule kontakten er det merket med tall 1 og 3 på forsiden og 2 og 4 bak, 1 er brun og sannsynligvis minus? jeg målte alle pluggene og de ga strøm foruten om den sorte ved siden av den brune, altså nummer 3. er det noen som har multimeter og kan måle om denne har strøm i seg? Jeg mistenker at det er et brudd ett eller annet sted. Og om den skal ha strøm kontinuerlig så kan jeg vel strengt tatt legge opp en ny kabel til denne? Håper på hjelp.. kjedelig å laste bagasje fra baksetene.
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å optimalisere siden, og for å kunne holde deg innlogget. Ved videre bruk av siden aksepterer du vår bruk av cookies. Sjekk ut vår Privacy Privacy Policy