Jump to content

franknh

Bruker
  • Content Count

    6
  • Joined

  • Last visited

  1. Står å går nå uten noen varsel, venter bare til den er varm så skal jeg prøve :) EDIT: Funka som snus, ingen varsel verken når motor går eller ei :D
  2. Fantastisk, da skal jeg teste med å koble ledninga til jord! Ja denne motoren har sett sine beste dager så han går på dynga når jeg bare får ånden over meg og starte transplantasjon :P Takk for svar @Quattro73
  3. Hei, Har en A6 med en 1.8T AEB motor. Bilen har snart rullet 400k så det er vel ikke så rart at motoren begynner å bli sliten. Nå er den begynt å pipe ved turtall under 2000rpm ved varm motor. Har ny motor stående som skal inn over Jul, men er det noen måte jeg kan få slått av oljevarsel lyden? Har prøvd å koble av ledningen til den sensoren som er ved oljefilteret uten at det hjalp. Frank
  4. Hei! Jeg skal skifte motor i bilen min, og i den forbindelse tenker jeg å skifte clutch. Det jeg da lurer på er om jeg trenger oppspenningsverktøy til clutch eller er det bare å skru i vei? Bilen har dobbelmassesvinghjul. Mvh Frank
  5. Takk for svar Quattro73. Skal demontere og ta meg en titt. Blir ikke klok på det der
  6. Hei! Er det noen som vet om det er forskjell på ytre knute foran og bak? Klarer liksom ikke å finne svar på nett :P Evt. delenr. på knuten bak. Frank
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å optimalisere siden, og for å kunne holde deg innlogget. Ved videre bruk av siden aksepterer du vår bruk av cookies.