Jump to content
Bilforumet.no

Sagverk

Bruker
  • Content Count

    5
  • Joined

  • Last visited

About Sagverk

  • Rank
    Menig

Recent Profile Visitors

24 profile views
  1. Sagverk

    4x4 problem

    Æsj, det var ekkel pris på en slik sak... Får holde utkikk med huggerne, selv om det er et sjangsespilll... Takk for at du fikk sjekka opp :) Får jeg spørre hvor du får tak i opplysningene/priser?
  2. Sagverk

    4x4 problem

    det var ny/overhalt i fra Suzuki det gjelder, ifølge Suzuki verksted, lurer på å ta en telefon til Suzuki og høre. UN19113 btw
  3. Sagverk

    4x4 problem

    Bekreftelse fra merkeverksted, viskosekobling kaputt :( og Suzuki selger bare denne MED mellomaksling, slik at det blir rundt 10K. ikke aktuelt... Har ikke hatt hell på NBF bildeler heller, ser ut som at viskose koblingene er ettertrakta... Keep searching...
  4. Sagverk

    4x4 problem

    Er "klunke" lyd når jeg kjører over asfalthull og lignende, det tyder iallefall på slitter foringer, kan jo godt vere på stab-stag også det. Den har rulla 136k km, så slitasje er her nok. Bilen skal opp på bukk på merkeverksted neste uke uansett, for å rense/legge på nytt beskyttelselag på kanalene, (sveisa nye kanaler i fjor av samme verksted) etter at det belegget løsna etter 10 mnd. På deres kappe selfølgelig :) Vil slitt viskokløtsj påvirke drivverket framme? Trodde at det kun ville påvirke bake?
  5. Sagverk

    4x4 problem

    Hei, har en Baleno 1996 med 4x4. den siste vintersesongen (og nå) har jeg hatt problemer med firehjulstrekken. har en bratt (type 20%++ stigning) bakke opp til huset, og når det er snø og slaps i oppkjørselen. normalt har dette gått fint og ralle seg opp med fart og litt spinning. Men i det siste så har bilen begynt å riste/hakke/vibrere noe ekstremt (fronten hopper bokstavelig opp og ned) når bilen begynner å spinne med litt turtall. følest ut som jeg sitter i en slagbor maskin. kjennest nesten ut som framakslingen nærmest låser seg og starter igjen. bilen presterte også å riste løs et metall-deksel som var under motoren, hvor den hører til aner jeg ikke (kurva deksel) ca 30x30cm. Samme skjer når jeg rygger opp. skjer når turtallet går over 2-3000 rpm og hjulspinn. firehjulssystemet fungerer ellers. fordelerboks? er ikkje ABS på denne modellen btw. tror ikke her er traction control heller med tanke på alder. (dog ikke sikker.) beklager krøklete forklaring. 8-) noen idêer?
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.