Jump to content
Bilforumet.no

ole-t

Bruker
  • Content Count

    11
  • Joined

  • Last visited

  1. har ein audi s6 2.2 T 1994 c4 det lekker vaten inn i bilen min /karosseriet noken forslag kor det kan lekke inn eller typiske plasser ?
  2. fann ut at det var koblinga til motorstyre enheten var ein kabel av der
  3. hei lurte på om nokon som har ein ECU Styreenhet til motor
  4. prøvde og måle opp spenninga på sikkringa til bensin pumpa fikk ikkje fram noke som helst
  5. Målte spenninga på releet og på bensin pumpa der eg fikk 0,3-0,4 Bensin pumpa kom ikkje på etter det du skreiv hørte ein kloke lyd
  6. har bytta bensinpumpe rellet. kan ikkje verre sensoren bak kamhjulet? eller lambdasonde .
  7. har ein audi s6 2.2TQ c4 . problemmet startet ein dag eg kjørte der den beggynte og fjuske når eg kjørte på lavt turtal, men når eg ga gass og kom over 3000 omdreininga so kom den med ein gong. neste gang eg starta bilen so gikk den plutselig fint i gjen, men dagen etter den dagen so skulle eg starte den og då har ikkje den starta sida. har testa bensinpumpen med og kjøre direkte strøm via eit anna bil batteri då spruta det masse bensin ut, men so kobla eg i at pumpa til bilen min igjen og prøvde og starte men kom ikkje bensin ut . har bytta bensinpumpe releet og, det funkar fremdeles ikkje. noken gode forslag ALLE SVAR VIL BLI GODT TATT I MOT
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å opptimalisere siden, og for å kunne holde deg innlogget. Hvis du klikker videre på siden aksepterer du vår bruk av cookies.