Jump to content

Egil

Bruker
  • Posts

    4
  • Joined

  • Last visited

Everything posted by Egil

  1. Jeg har en Tigra 2005, 1,3 l sølvgrå, med 158000km på baken. Her om dagene fikk bilen en ganske stor skade i fronten i forbindelse med omlegging av dekk - den tok seg en "tur på egenhånd". I dette tilfelle får vi ikke noe på forsikringen (delkasko) og må koste reperasjonen selv. En verkstedreparasjon vil bli altfor dyr i forhold til verdien på bilen. Det er ikke utenkelig at jeg reparerer den selv, men vurderer om jeg skal legge den ut for salg som "reparasjonsobjekt" eller delebil. Bilen trenger ny frontplate, venstre lys, panserlokk og venstre forskjerm. Av andre kjente mangler er sprukken frontrute etter steinsprut, samt defekt viskermotor. Den går, men stopper på feil plass. Bilen Den er eu-ok til 31/5 17. Jeg tenkte meg en budrunde på denne bilen, men er usikker på hva jeg skal sette som startpris/ prisantydning. Jeg vet at listeprisen ligger mellom ca 31-46000. Det var fint om noen kunne foreslå hva som ville være naturlig å sette som prisantydning. Om noen er interessert, eller kjenner noen som driver med slike biler - så send meg et tips. Det er jo morsomme biler dette. Mvh Egil
  2. Skal sjekke dette leddet. Var nettopp ute i bilen og senket rattet - da forsvant slakken - noe som tyder på slark i leddet.
  3. Jeg har nettopp hatt min Partner 2008 til EU-kontroll og fikk mangellapp på en bærekule og slark/dødgang i styreenheten. Rattet beveger seg litt uten at det skjer noe med hjulet når hjula står i midtstilling. Slark mellom tannhjulet og tannstanga trodde kontrolløren (NAF). Er det noen som vet om man kan justere inn denne slarken og om det er overkommelig for en hobbymekaniker å gjøre det selv? Husker av vi brukte å stramme inn slarken på styresnekka i gamle dager. Mvh Egil
  4. Egil

    Fungerer 4x4?

    Jeg har nettopp kjøpt en 2008 Parner 4x4. Etter hva jeg forstår skal kraften overføres til bakhjulene når forhjulene spinner via en viskositetskobling. Har nå prøvd Partneren på vinterføre for første gang, men synes den er som en vanlig forhjulstrekker - forhjulene spinner men bakhjulene står stille og det gjør bilen også. Bilen virker noe bedre når den er varm men håper det ikke er slik at den må varmes opp for at koblingen skal fungere. Har ennå ikke sett noe som tyder på at dette fungerer. Hvordan skal jeg få sjekket dette? Kunne tenke meg å høre råd fra dere som har erfaring med Partner 4x4. Mvh Egil
×
×
  • Create New...

Important Information

Bilforumet.no bruker cookies. Det brukes cookies til å måle trafikk, for å optimalisere siden, og for å kunne holde deg innlogget. Ved videre bruk av siden aksepterer du vår bruk av cookies. Sjekk ut vår Privacy Privacy Policy